<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/0XmR2O1JCRgEtMaTuXeu3UEaxp0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://groundviews.org/xmlrpc.php">
<title>The Ethnic Outbid: Capturing the Voter Since Independence &#8211; Groundviews</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
<meta name="msvalidate.01" content="6ADE6CAB2F0846A093AA8E4FB7839140" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Feed" href="https://groundviews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Comments Feed" href="https://groundviews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; The Ethnic Outbid: Capturing the Voter Since Independence Comments Feed" href="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groundviews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='image-mapper-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/image_mapper.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/jquery.mCustomScrollbar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/prettyPhoto.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='imapper-font-awesome-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-pin-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/mapper_icons/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://groundviews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://groundviews.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://groundviews.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='amber-css' href='https://groundviews.org/wp-content/plugins/amberlink/css/amber.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css' href='https://groundviews.org/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-bootstrap-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/selectize.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css' href='https://groundviews.org/wp-content/themes/groundviews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css' href='https://groundviews.org/wp-content/themes/groundviews/responsive.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://groundviews.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://groundviews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jQuery-image-mapper-js-extra'>
/* <![CDATA[ */
var image_mapper_frontend_js_data = {"plugin_root_url":"https:\/\/groundviews.org\/wp-content\/plugins\/wordpress_image_mapper\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.image_mapper.js?ver=5.8.2' id='jQuery-image-mapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mousewheel.min.js?ver=5.8.2' id='jQuery-mousew-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.8.2' id='jQuery-customScroll-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/rollover.js?ver=5.8.2' id='rollover-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.prettyPhoto.js?ver=5.8.2' id='jquery-prettyPhoto-imapper-js'></script>
<script type='text/javascript' id='amber-js-extra'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/amberlink/js/amber.js?ver=5.8.2' id='amber-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/modernizr.min.js?ver=5.8.2' id='sparkling-modernizr-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/bootstrap.min.js?ver=5.8.2' id='sparkling-bootstrapjs-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/jquery.fitvids.js?ver=5.8.2' id='fitvids-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/selectize.js?ver=5.8.2' id='selectize-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/functions.min.js?ver=5.8.2' id='sparkling-functions-js'></script>
<link rel="https://api.w.org/" href="https://groundviews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://groundviews.org/wp-json/wp/v2/posts/31260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groundviews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groundviews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/" />
<link rel='shortlink' href='https://wp.me/petbV-88c' />
<link rel="alternate" type="application/json+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2022%2F02%2F04%2Fthe-ethnic-outbid-capturing-the-voter-since-independence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2022%2F02%2F04%2Fthe-ethnic-outbid-capturing-the-voter-since-independence%2F&#038;format=xml" />
<meta property="fb:pages" content="15965710639" />
<meta property="ia:markup_url" content="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/?ia_markup=1" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#c82027}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #4a4a4a;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c82027;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #ffffff;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #ffffff; color:#d43633;} }.dropdown-menu {background-color: #ffffff;}.navbar-default .navbar-nav .open .dropdown-menu > li > a, .dropdown-menu > li > a { color: #000000;}.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #ffffff; color:#d43633;}.navbar-default .navbar-nav .current-menu-ancestor a.dropdown-toggle { color: #d43633;}</style><link rel="amphtml" href="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="The Ethnic Outbid: Capturing the Voter Since Independence" />
<meta property="og:url" content="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/" />
<meta property="og:description" content="Image Courtesy: The Sunday Observer  Sri Lanka burns — and we slap on the national bandaid.  There is genuine disillusionment in the political establishment, and these feelings are valid. From COVI…" />
<meta property="article:published_time" content="2022-02-04T03:33:24+00:00" />
<meta property="article:modified_time" content="2022-02-04T04:26:40+00:00" />
<meta property="og:site_name" content="Groundviews" />
<meta property="og:image" content="https://groundviews.org/wp-content/uploads/2022/02/1_M0wqOk2GqKQUFs3jIbD9ww.jpeg" />
<meta property="og:image:width" content="988" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Ethnic Outbid: Capturing the Voter Since Independence" />
<meta name="twitter:image" content="https://groundviews.org/wp-content/uploads/2022/02/1_M0wqOk2GqKQUFs3jIbD9ww.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
</head>
<body class="post-template-default single single-post postid-31260 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=228025250543790";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">
<div id="left-panel">
<div id="menu-wrapper">
<ul id="mainmenu" class="sidemenu"><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4602"><a href="https://groundviews.org">Home</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4623"><a href="#">Sections</a>
<ul class="sub-menu">
<li id="menu-item-10489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10489"><a href="https://groundviews.org/category/issues/a-z-sri-lankan-english/">A-Z of Sri Lankan English</a></li>
<li id="menu-item-10499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10499"><a href="https://groundviews.org/author/banyan-news-reporters/">Banyan News Reporters</a></li>
<li id="menu-item-10490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10490"><a href="https://groundviews.org/category/issues/longing-and-belonging/">Longing and Belonging</a></li>
<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="https://groundviews.org/category/issues/long-reads/">Long Reads</a></li>
<li id="menu-item-10500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10500"><a href="https://groundviews.org/llrc-media-coverage-and-submissions/">LLRC Archive</a></li>
</ul>
</li>
<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="https://groundviews.org/authors/">Authors</a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10495"><a href="https://groundviews.org/editors/">Editors</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Special Editions</a>
<ul class="sub-menu">
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395"><a href="https://groundviews.org/category/issues/end-of-war/">End of war | 5 years on</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19396"><a href="https://groundviews.org/category/30-years-ago/">30 Years Ago</a></li>
<li id="menu-item-19397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19397"><a href="https://groundviews.org/2012/08/24/mediated-portraying-hard-data-on-sri-lanka-through-art/">Mediated | Art</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19398"><a href="http://www.movingimages.asia">Moving Images</a></li>
<li id="menu-item-19399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19399"><a href="https://groundviews.org/category/issues/end-of-war-special-edition/">End of War</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19400"><a href="https://groundviews.org/category/issues/remember/">Remember the Riots</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19392"><a href="https://groundviews.org/about/">About</a></li>
<li id="menu-item-12635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12635"><a href="https://groundviews.org/contact/">Contact</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393"><a href="https://groundviews.org/submission-guidelines/">Site Guidelines</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19390"><a target="_blank" rel="noopener" href="https://www.facebook.com/groundviews/">Facebook</a></li>
<li id="menu-item-19391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19391"><a target="_blank" rel="noopener" href="https://twitter.com/groundviews?ref_src=twsrc%5Etfw">Twitter</a></li>
</ul>
</div>
</div>
<div id="archives-popup">
<ul class="list-unstyled">
<li><a href='https://groundviews.org/2022/'>2022</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="site-navigation-inner col-xs-12 col-md-12 col-sm-12">
<div class="navbar-header">
<i class="fa fa-navicon"></i>
</div>
<div class="search-wrapper">
<form role="search" method="get" class="form-search" action="https://groundviews.org/">
<div class="input-group">
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
<span class="input-group-btn">
<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
</span>
</div>
</form> </div>
</div>
</div>
<ul class="nav navbar-nav nav-right hidden-xs hidden-sm">
<li><i class="fa fa-envelope"></i> Subscribe: <a href="https://cpalanka.us2.list-manage.com/subscribe?u=746409e6de7b1c2a97474620a&id=8a4cfe59e6" target="_blank"><strong>RSS</strong></a> | <a href="https://feeds.feedburner.com/GroundviewsComments" target="_blank"><strong>EMAIL</strong></a></li>
<li><a href="#archives-popup"><i class="fa fa-th"></i> ARCHIVES</a></li>
</ul>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="top-section">
<div class="row header-logo">
<div class="col-md-12 text-center">
<a href="https://groundviews.org/"><img src="https://groundviews.org/wp-content/themes/groundviews/images/logo.svg" width="320" alt="Groundviews" /></a>
</div>
</div>
<header class="container no-padding entry-header page-header has-pic">
<div class="row">
<div class="col-md-12">
<img width="1200" height="550" src="https://groundviews.org/wp-content/uploads/2022/02/1_M0wqOk2GqKQUFs3jIbD9ww-1200x550.jpeg" class="single-featured wp-post-image" alt="" loading="lazy" /> <div class="content has-pic">
<span class="cat-links">
<a href="https://groundviews.org/category/issues/elections-issues/" rel="category tag">Elections</a>, <a href="https://groundviews.org/category/issues/peace-and-conflict/" rel="category tag">Peace and Conflict</a>, <a href="https://groundviews.org/category/issues/politics/" rel="category tag">Politics and Governance</a>, <a href="https://groundviews.org/category/issues/post-war/" rel="category tag">Post-War</a>, <a href="https://groundviews.org/category/issues/religion-and-faith/" rel="category tag">Religion and faith</a> </span>
<h1 class="entry-title "><a href="https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/" title="The Ethnic Outbid: Capturing the Voter Since Independence">The Ethnic Outbid: Capturing the Voter Since Independence</a></h1>
</div>
</div>
</div>
</header>
</div>
<div class="container main-content-area">
<div class="row side-pull-left">
<div class="main-content-inner col-sm-12 col-md-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-31260" class="post-31260 post type-post status-publish format-standard has-post-thumbnail hentry category-elections-issues category-peace-and-conflict category-politics category-post-war category-religion-and-faith">
<div class="entry-meta" id="sidepanel">
<div class="icon author">
<div class="author">
<img src="https://secure.gravatar.com/avatar/a122a62fb3eaacc80f730977aedc7cbd?s=96&d=https%3A%2F%2Fgroundviews.org%2Fwp-content%2Fthemes%2Fgroundviews%2Fimages%2Favatar-gv.png&r=g" width="140" height="140" class="avatar hidden-xs hidden-sm" alt="Shenali Pilapitiya" />
<a href="https://groundviews.org/author/shenali-pilapitiya/">Shenali Pilapitiya</a>
</div>
<p><span class="posted-on">on <time class="entry-date published" datetime="02/04/2022">02/04/2022</time><time class="updated" datetime="02/04/2022">02/04/2022</time></span></p>
</div>
<div class="icon comments hidden-xs hidden-sm">
<span class="icon-holder"><i class="fa fa-comment"></i></span>
<span class="hidden-xs hidden-sm"><span class="dsq-postid" data-dsqidentifier="31260 https://groundviews.org/?p=31260">no comments</span>.</span>
</div>
<div class="icon facebook" onclick="return fb_share('https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/', 'The Ethnic Outbid: Capturing the Voter Since Independence')">
<span class="icon-holder"><i class="fa fa-facebook"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Facebook</span>
</div>
<div class="icon twitter" onclick="return twitter_share('https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/', 'The Ethnic Outbid: Capturing the Voter Since Independence')">
<span class="icon-holder"><i class="fa fa-twitter"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Twitter</span>
</div>
<div class="icon email" onclick="return email_share('https://groundviews.org/2022/02/04/the-ethnic-outbid-capturing-the-voter-since-independence/', 'The Ethnic Outbid: Capturing the Voter Since Independence')">
<span class="icon-holder"><i class="fa fa-envelope-o"></i></span>
<span class="hidden-xs hidden-sm">Email This<br>Article</span>
</div>
</div>
<div class="post-inner-content">
<div class="entry-content">
<p><em>Image Courtesy: <a href="https://www.sundayobserver.lk/2020/02/02/junior/d-s-senanayake-%E2%80%93-father-nation">The Sunday Observer </a></em></p>
<p><span style="font-weight: 400;">Sri Lanka burns — and we slap on the national bandaid. </span></p>
<p><span style="font-weight: 400;">There is genuine disillusionment in the political establishment, and these feelings are valid. From COVID-19, to the 20th Amendment, to an unprecedented centralization of power and the worst economic crisis since independence, Sri Lanka faces a dire reality with no clear end in sight. We apply a bandaid to deep-seated wounds and trudge on. </span></p>
<p><span style="font-weight: 400;">Post-independence Sri Lanka tells a bloody history. As a nation, we ask if we are resilient or forgetful, negligent or complicit. We confront these questions amidst the brazen return of the Rajapaksas. As the administration backslides on promises, we puzzle over how we expected anything different. </span></p>
<p><span style="font-weight: 400;">Is it political apathy? The exodus of Sri Lankans proves concrete evidence of growing resentment towards the political establishment. But come the 2024 presidential elections, a successful voter turnout rate as seen in 2019, 2015, and years before is not unlikely. </span></p>
<p><span style="font-weight: 400;">The answer seems to lie not in political apathy, but rather the contrary: an active electoral base that is time and time again co-opted as a bargaining chip for dynasty, authoritarianism, and Sinhala-Buddhist hegemony. </span></p>
<p><span style="font-weight: 400;">As unabashed proponents of Sinhala-Buddhist supremacy, the current administration has mastered the co-optation of Political Buddhism. The political force of Buddhism is sacral. It supersedes an election season, enjoying unbroken support as a pillar of the modern state. It permeates political spaces not only through formal legislation and policies, but through its linkage to civil society.  Informal relationships fund, maintain and ensure the protection of the Sangha. Sizeable donations are made via the Sangha Council, but also through private funding by political elites, parties, private sector business and civil society. Buddhist institutions intercede where the state fails, often serving as the immediate social welfare net for local communities. </span></p>
<p><span style="font-weight: 400;">Should Buddhism fall under siege, so too shall the benefits it provides. Not only as a cultural lighthouse, but as an entrenched force in civil society. And this presents a serious threat (and bargaining chip) for the zealous political mastermind.  </span></p>
<p><span style="font-weight: 400;">Indeed, the Rajapaksas continue to play a foolproof gamble using the majority as a bargaining chip. A network of powerful political, business, and elite families form the foundations of unshakable, dynastic bureaucracy. Harnessing the political power of Buddhism, the Rajapaksas are buttressed by a Buddhist bloc that offers the </span><span style="font-weight: 400;">ultimate endorsement for any despot. It bestows an unshakable, unbroken supranatural power, transforming a leader into a king or god. </span></p>
<p><b>Bidding for Buddhism</b></p>
<p><span style="font-weight: 400;">By 1947, British colonial rule in Sri Lanka had imposed a secular administration that  sought to disestablish historic Sangha-State symbiosis. The Sangha held political legitimacy and continuity that the kingdoms of pre-modern Sri Lanka did not, while also exercising a sacral, supranatural sphere of influence over the masses. As such, the Sangha held great capacity for politicization and could potentially undermine any colonial administration. To curb political resistance, the colonial order prioritized Western secularization, particularly via the proliferation of missionary schools and the inculcation of Christian norms and virtues. Sangha-State relations were reduced to a pre-Ashokan relationship between an isolated clergy and the political realm. </span></p>
<p><span style="font-weight: 400;">Post independence, the internal forging of a cohesive national identity became a central vision for state-building. This identity was to be free of the colonial gaze; a desire to emphasize Sri Lanka as the heartland of Buddhism, and the only land of the Sinhalese, became recurrent messages in constructing the Sinhala-Buddhist character of the state. Reinstating the centrality of the Sangha and Buddhism in the state apparatus became a crucial mechanism for nation-building in post-independence Sri Lanka. Belligerent nationalism was conceived. </span></p>
<p><span style="font-weight: 400;">The Sinhala-Buddhist ethos captivated the majority. Those who enjoyed elite political and economic status under the colonial administration were quickly immersed into the new political system. The elite families who became leading political dynasties in Sri Lankan politics harnessed their Sinhala-Buddhist identity as political leverage to merge the gap between their own elitism and the general population. And despite the growing seeds of partisanship, both the UNP and SLFP emerged from a Sinhala majority and yielded candidates from an elite network of Sinhala Buddhists at the turn of independence. The 1948 Ceylon Citizenship Act, the 1956 Sinhala Only Act, and the anti-Tamil pogroms of 1956 sent a recurring message – Sinhala Buddhist hegemony, as sanctioned by the state, was here to stay. </span></p>
<p><span style="font-weight: 400;">Unlike their polarized stances on economics, the SLFP and UNP were equal proponents of policies that enshrined Sinhala-Buddhist supremacy. Thus, political actors began engaging in ethnic outbidding — a strategy whereby politicians seek to ethnically outbid the dominant majority for the favorable electoral payoffs they provide. From independence onward, parties position themselves in proximity to Sinhala-Buddhist interest while dampening their stance on partisan issues. </span></p>
<p><b>Capturing the voter</b></p>
<p><span style="font-weight: 400;">Political elites have an incentive to ethnically outbid their opponents by guaranteeing the success and power of unfettered Buddhist nationalism, and Buddhist militancy, in formal politics. In turn, extremist factions sacralize and legitimize the political administration. </span></p>
<p><span style="font-weight: 400;">Racial or ethnic outbidding refers to an electoral strategy whereby politicians engage in an “auction-like process” to create platforms and programmes that ‘outbid’ their opponents on the anti-minority stance adopted (Devotta 2005). Rather than appeasing minorities, politicians can maximize electoral gains by outbidding their promises to extremist factions of the majority. In Sri Lanka, securing the Sinhala Buddhist population (74.9%) will ensure an electoral victory, while advocating for policies that prioritize minorities would only target 25.1% of votes at best. Minority groups are plural themselves, and vote-splitting is probable — policies prioritized by urban groups are likely to be different to those of rural communities, and so on. Even if a portion of the majority supports pro-minority policies, it is unlikely that this would be enough to tip the vote share in favor of minorities, nor is it likely that support for contentious issues that could actually incite tangible change (such as land rights, devolution of powers, or regional autonomy) would be supported by a significant portion of the majority. </span></p>
<p><span style="font-weight: 400;">Put simply, a combination of moderate + extremist policies will always win over a moderate + pro-minority agenda. Thus, politicians can best maximize their payoffs by outbidding extremist sects of the majority — which, in the case of Sri Lanka, is represented by Sinhala-Buddhist supremacists, racist monks holding enormous political leverage, and patriarchal Buddhist institutions. </span></p>
<p><span style="font-weight: 400;">Take, for example, the 2010 elections that cemented the Rajapaksa racket. Though Fonseka carried the Northern and Eastern vote, his leniency on questions of devolution and postwar healing signalled a weak alternative to the Rajapaksa bloc. Make no mistake — neither candidate abandoned the race and religion card, recognizing the normative force that is Sinhala-Buddhist legitimacy. Indeed, both shrouded Sinhala-Buddhist fervor with vague assurances of a harmonious postwar world, omitting for </span><i><span style="font-weight: 400;">whom </span></i><span style="font-weight: 400;">this new world would truly serve. The “moderate” minority stance was a losing game in the face of Rajapaksa’s ethnic outbid, leading to a landslide defeat at 57% of the vote share. </span></p>
<p><span style="font-weight: 400;">Or consider 2015. T</span><span style="font-weight: 400;">he UNP-led UNFGG alliance emerged as a multi-ethnic, multi-religious coalition that outwardly presented itself as polar to the UPFA. Advocating for increased transparency, due process reforms, and support for human rights investigations became popular platforms of the UNFGG. Support for the UNFGG therefore represented a protest vote against the increasingly authoritarian Rajapaska administration, and a rejection of Sinhala-Buddhist nationalism that had come to characterize its government. </span></p>
<p><span style="font-weight: 400;">But backsliding on progressive, seemingly pro-minority policies quickly ensued. Promises to investigate the Rajapaksa family under the CIABC were annulled. The government became embroiled in corruption schemes that it initially sought to demolish, and neglected any commitment to human rights investigations. The constitutional coup of 2018 exposed the UNFGG and UPFA as two sides of the same coin, equally complicit in power grabs and empty promises. </span><span style="font-weight: 400;">Securing the majority, and outbidding the extremists, has become the recipe for political legitimacy. </span></p>
<p><b>Looking to 2024 </b></p>
<p><span style="font-weight: 400;">In times of political turbulence, ethnic outbidding represents a sinister political tact. The current administration is flopping on promises and flailing in popularity. A disastrous economic reality confronts the nation, and its leaders offer support in the form of private jet trips, lavish parties, and out-of-touch development schemes that feed corrupt egos. They place their bets on Sinhala-Buddhist supremacy, but also on the hope of collective memory loss. For Sri Lankans to forget, to simply accept negligence and abuse as intrinsic to local politics. They wager on the ethnoreligious trump card that guarantees political longevity. </span></p>
<p><span style="font-weight: 400;">But so long as the political pendulum swings, parties will continue to ethnically outbid one another. As we sway from opposition to incumbent, it is crucial to recognize the constant force of the Sinhala-Buddhist bid.    </span></p>
<p><span style="font-weight: 400;">In the case of weak states, belligerent nationalism offers a strong ideological blueprint for cohesive state-building, which binds an otherwise fractured state in the absence of effective political institutions. Appealing to nationalism becomes a primary source of legitimacy when other instruments &#8211; parties, legislatures, courts and a track record of good governance &#8211; are ill-equipped to respond to divisions within the state. </span></p>
<p><span style="font-weight: 400;">The ethnic bid will be used again. It will cloud political judgment, appealing to a more immediate, more personal cause. It will first secure the majority, and then push society to the brink of rupture by endorsing and complying with militant demands. There is no place for good governance, minority rights, devolution, land rights, and postwar reintegration efforts in this equation. </span></p>
<p><span style="font-weight: 400;">74 years since independence, and the electoral base continues to fall to ethnic outbidding. Until 2024, the best opportunity for resistance takes the form of disengaging the formal state apparatus and divesting. Feeding the divine appetite of a single leader (or family) cannot sustain our political future. How we strengthen our opposition, our local political actors, and community-based alternatives for justice will tell whether Sri Lankans will once again be a chip in a political gamble, or instead dictate the terms of the bargain.</span></p>
<p><span style="font-weight: 400;"><img loading="lazy" class="size-medium wp-image-28362 aligncenter" src="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-279x280.png" alt="" width="279" height="280" srcset="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-279x280.png 279w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-150x150.png 150w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-768x770.png 768w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-60x60.png 60w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-100x100.png 100w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-65x65.png 65w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04.png 900w" sizes="(max-width: 279px) 100vw, 279px" /> </span></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://groundviews.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '31260'});
});
</script> </div>
<footer class="entry-meta">
</footer>
</div>
</article>
<div class="related-slider-wrap fullwidth">
<h3>Related Articles</h3>
</div>
<div class="related-slider fullwidth">
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2020/06/14/authoritarianism-is-no-remedy-to-the-countrys-wounded-democracy/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2020/06/Untitled-1g.jpg')"></div>
<div class="article-txt">
<h2>Authoritarianism is No Remedy to the Country’s Wounded Democracy </h2>
<span>14 Jun, 2020</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2019/11/19/sri-lankas-presidential-election-healing-the-wounds-is-the-new-task/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2019/11/391362.jpg')"></div>
<div class="article-txt">
<h2>Sri Lanka’s Presidential Election: Healing the Wounds is the New Task </h2>
<span>19 Nov, 2019</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2019/11/13/bearing-responsibility-for-evil-a-note-on-electoral-choices-and-burdens/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2019/11/696f13aeb49e17458063482e70029c5b.jpg')"></div>
<div class="article-txt">
<h2>Bearing Responsibility for Evil: A Note on Electoral Choices and Burdens </h2>
<span>13 Nov, 2019</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2019/11/11/how-not-to-vote-a-letter-to-the-dejected-progressive/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2019/11/3fc58b976253d2f8e7d70e8ec36623fe.jpg')"></div>
<div class="article-txt">
<h2>How (not) to vote: A letter to the dejected progressive </h2>
<span>11 Nov, 2019</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2018/02/18/sri-lankas-gradual-return-to-normalcy/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2018/02/polonnaruwa-meeting.jpg')"></div>
<div class="article-txt">
<h2>Sri Lanka&#8217;s Gradual Return to &#8216;Normalcy&#8217; </h2>
<span>18 Feb, 2018</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2018/01/24/namal-rajapaksa-bots-and-trolls-new-contours-of-digital-propaganda-and-online-discourse-in-sri-lanka/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2018/01/rts1dzjp-e1506543049806.jpg')"></div>
<div class="article-txt">
<h2>Namal Rajapaksa, bots and trolls: New contours of digital propaganda and online discourse in Sri Lanka </h2>
<span>24 Jan, 2018</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2017/07/04/sri-lankas-current-political-impasse-some-additional-thoughts/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2017/07/UNP-70-5.jpg')"></div>
<div class="article-txt">
<h2>Sri Lanka’s current political impasse: Some additional thoughts </h2>
<span>04 Jul, 2017</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2016/03/01/rajapaksas-retreat-temporary-truce-or-political-imposture/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2016/03/sri-lanka-former-president-mahinda-rajapaksa.jpg')"></div>
<div class="article-txt">
<h2>Rajapaksa’s Retreat: Temporary Truce or Political Imposture? </h2>
<span>01 Mar, 2016</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2015/09/02/wheels-up-in-colombo-destination-unknown/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2015/09/2000.jpg')"></div>
<div class="article-txt">
<h2>Wheels Up in Colombo: Destination Unknown </h2>
<span>02 Sep, 2015</span>
</div>
</a>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div>
</div>
<div id="secondary" class="widget-area col-sm-12 col-md-3" role="complementary">
<aside id="text-12" class="widget widget_text"> <div class="textwidget"><p><a href="https://sites.google.com/site/digisecsl/home" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-23061 size-full" src="https://groundviews.org/wp-content/uploads/2018/01/A.jpg" alt="" width="244" height="156" /></a></p>
</div>
</aside> <aside id="wpt_widget-2" class="widget widget_wpt"> <div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-2-tabs">
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
</ul> 
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div> 
<div id="recent-tab-content" class="tab-content">
</div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"6","title_length":"15","comment_num":"5","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
</aside> <aside id="text-10" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/groundviews/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/groundviews/"><a href="https://www.facebook.com/groundviews/">Groundviews</a></blockquote></div></div></div>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a class="twitter-timeline" href="https://twitter.com/groundviews" data-widget-id="362429312969895936">Tweets by @groundviews</a>
<script type="text/rocketscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside> </div>
</div>
</div>
</div>
</div>
<div id="footer-area" class="container">
<div class="footer-inner">
<div class="row">
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<nav role="navigation" class="col-md-12">
</nav>
<div class="copyright col-md-8 col-md-offset-2">
<p>Copyright © 2016 Groundviews. All rights reserved. All content on this site is licensed under a Creative Commons Attribution-No Derivative Works 3.0 License.</p>
<p>Web Design & Development by <a href="http://www.saberion.com" target="_blank">SABERION</a></p>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
<link rel='stylesheet' id='wpt_widget-css' href='https://groundviews.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"groundviewssl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"31260 https:\/\/groundviews.org\/?p=31260","disqusShortname":"groundviewssl","disqusTitle":"The Ethnic Outbid: Capturing the Voter Since Independence","disqusUrl":"https:\/\/groundviews.org\/2022\/02\/04\/the-ethnic-outbid-capturing-the-voter-since-independence\/","postId":"31260"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php","post_id":"31260"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/skip-link-focus-fix.js?ver=20140222' id='sparkling-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js?ver=20140716' id='jqery-old-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/slick.js?ver=20140716' id='slick-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/swiper.jquery.min.js?ver=20140222' id='swiper-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/swiper-custom.js?ver=20140716' id='swiper-customization-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.8.2' id='wpt_widget-js'></script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'3448807',post:'31260',tz:'5.5',srv:'groundviews.org'} ]);
	_stq.push([ 'clickTrackerInit', '3448807', '31260' ]);
</script>
</body>
</html>
