<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/0XmR2O1JCRgEtMaTuXeu3UEaxp0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://groundviews.org/xmlrpc.php">
<title>Criminalising Disinformation: Neither the Time nor the Place &#8211; Groundviews</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
<meta name="msvalidate.01" content="6ADE6CAB2F0846A093AA8E4FB7839140" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Feed" href="https://groundviews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Comments Feed" href="https://groundviews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Criminalising Disinformation: Neither the Time nor the Place Comments Feed" href="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groundviews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='image-mapper-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/image_mapper.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/jquery.mCustomScrollbar.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/prettyPhoto.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='imapper-font-awesome-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='icon-pin-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/mapper_icons/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://groundviews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='amber-css' href='https://groundviews.org/wp-content/plugins/amberlink/css/amber.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css' href='https://groundviews.org/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-bootstrap-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/selectize.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/slick.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css' href='https://groundviews.org/wp-content/themes/groundviews/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css' href='https://groundviews.org/wp-content/themes/groundviews/responsive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://groundviews.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://groundviews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jQuery-image-mapper-js-extra'>
/* <![CDATA[ */
var image_mapper_frontend_js_data = {"plugin_root_url":"https:\/\/groundviews.org\/wp-content\/plugins\/wordpress_image_mapper\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.image_mapper.js?ver=5.7' id='jQuery-image-mapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mousewheel.min.js?ver=5.7' id='jQuery-mousew-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.7' id='jQuery-customScroll-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/rollover.js?ver=5.7' id='rollover-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.prettyPhoto.js?ver=5.7' id='jquery-prettyPhoto-imapper-js'></script>
<script type='text/javascript' id='amber-js-extra'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/amberlink/js/amber.js?ver=5.7' id='amber-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/modernizr.min.js?ver=5.7' id='sparkling-modernizr-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/bootstrap.min.js?ver=5.7' id='sparkling-bootstrapjs-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/jquery.fitvids.js?ver=5.7' id='fitvids-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/selectize.js?ver=5.7' id='selectize-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/functions.min.js?ver=5.7' id='sparkling-functions-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php","security":"7fe09b553c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=1' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://groundviews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://groundviews.org/wp-json/wp/v2/posts/29218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groundviews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groundviews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/" />
<link rel='shortlink' href='https://wp.me/petbV-7Bg' />
<link rel="alternate" type="application/json+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2021%2F05%2F26%2Fcriminalising-disinformation-neither-the-time-nor-the-place%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2021%2F05%2F26%2Fcriminalising-disinformation-neither-the-time-nor-the-place%2F&#038;format=xml" />
<meta property="fb:pages" content="15965710639" />
<meta property="ia:markup_url" content="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/?ia_markup=1" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#c82027}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #4a4a4a;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c82027;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #ffffff;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #ffffff; color:#d43633;} }.dropdown-menu {background-color: #ffffff;}.navbar-default .navbar-nav .open .dropdown-menu > li > a, .dropdown-menu > li > a { color: #000000;}.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #ffffff; color:#d43633;}.navbar-default .navbar-nav .current-menu-ancestor a.dropdown-toggle { color: #d43633;}</style><link rel="amphtml" href="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Criminalising Disinformation: Neither the Time nor the Place" />
<meta property="og:url" content="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/" />
<meta property="og:description" content="Photo courtesy of IFEX A public conversation on criminalising disinformation has re-emerged in Sri Lanka. The government recently announced that it was considering new proposals for a law to curb f…" />
<meta property="article:published_time" content="2021-05-26T04:37:42+00:00" />
<meta property="article:modified_time" content="2021-05-26T04:37:42+00:00" />
<meta property="og:site_name" content="Groundviews" />
<meta property="og:image" content="https://groundviews.org/wp-content/uploads/2021/05/sri-lanka-mobile-phone-fake-news-bill-getty.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Criminalising Disinformation: Neither the Time nor the Place" />
<meta name="twitter:image" content="https://groundviews.org/wp-content/uploads/2021/05/sri-lanka-mobile-phone-fake-news-bill-getty.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
</head>
<body class="post-template-default single single-post postid-29218 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=228025250543790";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">
<div id="left-panel">
<div id="menu-wrapper">
<ul id="mainmenu" class="sidemenu"><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4602"><a href="https://groundviews.org">Home</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4623"><a href="#">Sections</a>
<ul class="sub-menu">
<li id="menu-item-10489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10489"><a href="https://groundviews.org/category/issues/a-z-sri-lankan-english/">A-Z of Sri Lankan English</a></li>
<li id="menu-item-10499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10499"><a href="https://groundviews.org/author/banyan-news-reporters/">Banyan News Reporters</a></li>
<li id="menu-item-10490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10490"><a href="https://groundviews.org/category/issues/longing-and-belonging/">Longing and Belonging</a></li>
<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="https://groundviews.org/category/issues/long-reads/">Long Reads</a></li>
<li id="menu-item-10500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10500"><a href="https://groundviews.org/llrc-media-coverage-and-submissions/">LLRC Archive</a></li>
</ul>
</li>
<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="https://groundviews.org/authors/">Authors</a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10495"><a href="https://groundviews.org/editors/">Editors</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Special Editions</a>
<ul class="sub-menu">
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395"><a href="https://groundviews.org/category/issues/end-of-war/">End of war | 5 years on</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19396"><a href="https://groundviews.org/category/30-years-ago/">30 Years Ago</a></li>
<li id="menu-item-19397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19397"><a href="https://groundviews.org/2012/08/24/mediated-portraying-hard-data-on-sri-lanka-through-art/">Mediated | Art</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19398"><a href="http://www.movingimages.asia">Moving Images</a></li>
<li id="menu-item-19399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19399"><a href="https://groundviews.org/category/issues/end-of-war-special-edition/">End of War</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19400"><a href="https://groundviews.org/category/issues/remember/">Remember the Riots</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19392"><a href="https://groundviews.org/about/">About</a></li>
<li id="menu-item-12635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12635"><a href="https://groundviews.org/contact/">Contact</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393"><a href="https://groundviews.org/submission-guidelines/">Site Guidelines</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19390"><a target="_blank" rel="noopener" href="https://www.facebook.com/groundviews/">Facebook</a></li>
<li id="menu-item-19391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19391"><a target="_blank" rel="noopener" href="https://twitter.com/groundviews?ref_src=twsrc%5Etfw">Twitter</a></li>
</ul>
</div>
</div>
<div id="archives-popup">
<ul class="list-unstyled">
<li><a href='https://groundviews.org/2021/'>2021</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="site-navigation-inner col-xs-12 col-md-12 col-sm-12">
<div class="navbar-header">
<i class="fa fa-navicon"></i>
</div>
<div class="search-wrapper">
<form role="search" method="get" class="form-search" action="https://groundviews.org/">
<div class="input-group">
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
<span class="input-group-btn">
<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
</span>
</div>
</form> </div>
</div>
</div>
<ul class="nav navbar-nav nav-right hidden-xs hidden-sm">
<li><i class="fa fa-envelope"></i> Subscribe: <a href="https://feeds.feedburner.com/groundviewssl" target="_blank"><strong>RSS</strong></a> | <a href="https://feeds.feedburner.com/GroundviewsComments" target="_blank"><strong>EMAIL</strong></a></li>
<li><a href="#archives-popup"><i class="fa fa-th"></i> ARCHIVES</a></li>
</ul>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="top-section">
<div class="row header-logo">
<div class="col-md-12 text-center">
<a href="https://groundviews.org/"><img src="https://groundviews.org/wp-content/themes/groundviews/images/logo.svg" width="320" alt="Groundviews" /></a>
</div>
</div>
<header class="container no-padding entry-header page-header has-pic">
<div class="row">
<div class="col-md-12">
<img width="1200" height="550" src="https://groundviews.org/wp-content/uploads/2021/05/sri-lanka-mobile-phone-fake-news-bill-getty-1200x550.jpg" class="single-featured wp-post-image" alt="" loading="lazy" /> <div class="content has-pic">
<span class="cat-links">
<a href="https://groundviews.org/category/districts/colombo/" rel="category tag">Colombo</a>, <a href="https://groundviews.org/category/issues/media/" rel="category tag">Media and Communications</a>, <a href="https://groundviews.org/category/politics-and-governance/" rel="category tag">Politics and Governance</a>, <a href="https://groundviews.org/category/issues/rti/" rel="category tag">Right to Information</a> </span>
<h1 class="entry-title "><a href="https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/" title="Criminalising Disinformation: Neither the Time nor the Place">Criminalising Disinformation: Neither the Time nor the Place</a></h1>
</div>
</div>
</div>
</header>
</div>
<div class="container main-content-area">
<div class="row side-pull-left">
<div class="main-content-inner col-sm-12 col-md-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-29218" class="post-29218 post type-post status-publish format-standard has-post-thumbnail hentry category-colombo category-media category-politics-and-governance category-rti tag-gvtop">
<div class="entry-meta" id="sidepanel">
<div class="icon author">
<div class="author">
<img src="https://secure.gravatar.com/avatar/88e0c64c631ee370f7e101a5822433b6?s=96&d=https%3A%2F%2Fgroundviews.org%2Fwp-content%2Fthemes%2Fgroundviews%2Fimages%2Favatar-gv.png&r=g" width="140" height="140" class="avatar hidden-xs hidden-sm" alt="Gehan Gunatilleke" />
<a href="https://groundviews.org/author/gehan-gunatilleke/">Gehan Gunatilleke</a>
</div>
<p><span class="posted-on">on <time class="entry-date published" datetime="05/26/2021">05/26/2021</time></span></p>
</div>
<div class="icon comments hidden-xs hidden-sm">
<span class="icon-holder"><i class="fa fa-comment"></i></span>
<span class="hidden-xs hidden-sm"><span class="dsq-postid" data-dsqidentifier="29218 https://groundviews.org/?p=29218">no comments</span>.</span>
</div>
<div class="icon facebook" onclick="return fb_share('https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/', 'Criminalising Disinformation: Neither the Time nor the Place')">
<span class="icon-holder"><i class="fa fa-facebook"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Facebook</span>
</div>
<div class="icon twitter" onclick="return twitter_share('https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/', 'Criminalising Disinformation: Neither the Time nor the Place')">
<span class="icon-holder"><i class="fa fa-twitter"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Twitter</span>
</div>
<div class="icon email" onclick="return email_share('https://groundviews.org/2021/05/26/criminalising-disinformation-neither-the-time-nor-the-place/', 'Criminalising Disinformation: Neither the Time nor the Place')">
<span class="icon-holder"><i class="fa fa-envelope-o"></i></span>
<span class="hidden-xs hidden-sm">Email This<br>Article</span>
</div>
</div>
<div class="post-inner-content">
<div class="entry-content">
<p><em>Photo courtesy of <a href="https://ifex.org/sri-lanka-free-media-movement-said-fake-news-bill-could-undermine-freedom-of-expression/">IFEX</a></em></p>
<p>A public conversation on criminalising disinformation has re-emerged in Sri Lanka. The government recently announced that it was considering new proposals for a law to curb <a href="https://www.dailynews.lk/2021/04/21/local/247129/laws-curb-fake-news-new-media">false and misleading statements</a>. This conversation raises critical questions about the importance Sri Lankans attach to democratic values such as free speech and our willingness to put the fate of those values in the hands of the state. The conversation also comes at a time when the need for safeguarding those values in Sri Lanka cannot be greater.</p>
<p><strong>The value of free speech</strong></p>
<p>What does free speech actually mean? We have a tendency to present a caricature of this value. We often equate it to the ability to offend or insult people, or to lampoon and make fun of public figures. Free speech does entail some of those things. But it is a mistake to reduce the value of free speech to those things.</p>
<p>Free speech, or the freedom of expression, is not a particularly glamorous thing. It is essentially the oil that lubricates the engine of democracy. The right to vote, to convey an opinion, to receive information, to receive reasons for a decision, to organise associations, to express oneself in art, song, dance, theatre, film and to hold government to account &#8211; all of these ordinary, routine activities tied to citizenship &#8211; are founded on the premise that each of us has the freedom to express ourselves.</p>
<p>There is no democratic society without freedom; there is no freedom without free speech. It’s as simple as that.</p>
<p>The debate on criminalising disinformation is ultimately about what we value in a society. There are plenty of societies – and some that appear to be doing fairly well, economically speaking – that are not founded on freedom. So we can debate whether freedom is essential for human flourishing or not. But that’s a separate debate. The debate in Sri Lanka, I imagine, is premised on the understanding that Sri Lanka is still committed to democracy and some semblance of freedom.</p>
<p><strong>Conceptualising Disinformation</strong></p>
<p>Discussions on criminalising disinformation often feature the term ‘fake news’. The term is terribly unhelpful. But we now have some vague understanding of it. Two observations can be made about this term. First, the broad definition of ‘fake news’ captures ‘disinformation’, but these two concepts are not quite synonymous. I will explain what I mean in a moment. Second, ‘fake news’ is certainly not confined to traditional ‘news’ content alone, as every Internet user is now a source of ‘news’. Those traditional boundaries are now breached.</p>
<p>Recall that this debate is on ‘criminalisation’. We are not merely talking about censuring or criticising disinformation. We are talking about imposing criminal sanctions, which would usually entail putting people behind bars. Such sanctions should be applied only when the harm caused by the relevant activity is extremely severe. So, for instance, the very question ‘should we criminalise disinformation?’ is quite troubling, because it fails to understand that disinformation can entail a lot of things.</p>
<p><strong>Figure 1</strong></p>
<p><img loading="lazy" class="aligncenter wp-image-29219 size-full" src="https://groundviews.org/wp-content/uploads/2021/05/Picture-1.png" alt="" width="693" height="508" srcset="https://groundviews.org/wp-content/uploads/2021/05/Picture-1.png 693w, https://groundviews.org/wp-content/uploads/2021/05/Picture-1-382x280.png 382w, https://groundviews.org/wp-content/uploads/2021/05/Picture-1-100x73.png 100w" sizes="(max-width: 693px) 100vw, 693px" /></p>
<p>Figure 1 depicts the universe of ‘false content’, which can loosely correspond to what we call ‘fake news’. We can disaggregate this universe, and determine what the proper response should be in terms of dealing with specific types of false content. In doing so, we could define the proper role of the state. Some false content may not be particularly harmful. For example, spreading a rumour about the existence of the <a href="https://www.britannica.com/topic/Loch-Ness-monster-legendary-creature">Loch Ness Monster</a> is unlikely to harm anyone. Such false content can be classified as ‘misinformation’. The proper response to such content is usually to ignore it, and avoid amplifying it. False content that is or can be harmful may be classified as ‘disinformation’.<a href="applewebdata://681E35A9-2EA1-4259-8823-09CF64E41B97#_ftn1" name="_ftnref1">[1]</a> For example, false content claiming that COVID-19 vaccines are ineffective or dangerous can cause actual harm, as the refusal to vaccinate could lead to the spread of the disease. Such false content is the type of content that requires a <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/facts.html">response</a>.</p>
<p>Disinformation needs to be countered. Countering disinformation typically involves fact checking, counter messaging, and discrediting sources. But some forms of disinformation need sharper responses. In essence, the response needs to be commensurate with the level of harm anticipated by the disinformation.</p>
<p>Disinformation that encourages people to discriminate others needs to be censured through more severe sanctions than just counter-messaging. For example, <a href="https://www.state.gov/reports/2019-report-on-international-religious-freedom/sri-lanka/">campaigns</a> that claim that Muslim businesses mix sterilisation pills in the goods sold to their customers need to be countered through more stringent means. Such disinformation campaigns can result in discrimination towards Muslims. If a media channel or site disseminates such information, there may be a justification for a limited role for the state to play. It could censure the institution, and in the event of repeat violations, even suspend a relevant operational license, or block access to such channel or site.</p>
<p>There is also the type of disinformation that defames individuals, or falsely accuses them of an offence. The egregious disinformation campaigns against <a href="https://www.reuters.com/article/us-sri-lanka-doctor-insight-idUSKCN1T71HS">Dr. Shafi</a>, and lawyer <a href="https://www.amnesty.org/en/latest/news/2020/07/sri-lanka-on-hejaaz-hizbullah-and-the-prevention-of-terrorism-act/">Hejaaz Hizbullah</a> spring to mind. Apart from actively countering such disinformation, the state has a specific duty to act with restraint, and not hastily act on such false allegations.</p>
<p>Finally, there is the type of disinformation that acts as a precursor to, or actually incites, violence. For example, spreading <a href="https://globalvoices.org/2017/11/23/social-media-rumors-escalate-buddhist-muslim-violence-in-sri-lanka/">false rumours</a> that a community is arming itself to attack people, and then instigating people to pre-emptively attack that community, can lead to actual violence. Such disinformation entails very serious harm, and justifies the severest response. It is in this domain &#8211; and only in this domain &#8211; that criminal sanctions may be appropriate.</p>
<p>Disinformation entails a complex variety of false content. Not all of such content should be criminalised. In fact, only a very small portion of disinformation &#8211; content that actually incites violence &#8211; should be criminalised. In this context, ‘should we criminalise disinformation?’ is the wrong question to ask. The question is ‘what types of disinformation should we criminalise?’.</p>
<p><strong>Excess and inaction</strong></p>
<p>Why be restrained when it comes to criminalising disinformation? The simple answer is that freedom, and therefore democracy, will be irreversibly damaged, if we attempt to criminalise all forms of disinformation. This concern drove criticism of Malaysia’s 2018 ‘fake news’ law, which was eventually <a href="https://www.aljazeera.com/news/2019/10/10/malaysia-parliament-scraps-law-criminalising-fake-news">repealed</a>. Malaysia has once again criminalised certain types of disinformation relating to COVID-19 through a temporary emergency law. Yet this new law is also attracting heavy <a href="https://www.hrw.org/news/2021/03/13/malaysia-revoke-fake-news-ordinance">criticism</a>.</p>
<p>A broad domain of disinformation is already criminalised under Sri Lankan law. For instance, section 98 of the Police Ordinance criminalises spreading false reports with the view to alarm the public and cause panic.</p>
<p>The need for restraint in criminalising disinformation is evidenced by Sri Lanka’s own experience. Sri Lanka’s approach to dealing with disinformation is mixed with excess and inaction. On the one hand, we have witnessed an excessive <a href="http://www.dailymirror.lk/breaking_news/Five-arrested-for-sharing-false-content-on-COVID-19/108-186120">crackdown</a> on allegedly false content relating to COVID-19. Ordinary citizens have been <a href="https://www.newswire.lk/2020/04/06/directress-of-a-dancing-institute-remanded-for-spreading-false-news-about-the-president/">arrested</a> for allegedly disseminating false information relating to the pandemic. In each case, the actual severity of the harm caused by the disinformation remains in doubt. Even if some harm arises out of such disinformation, incarcerating the suspects is a disproportionate response.</p>
<p>Yet the problem is not just one of proportionality. It also concerns the state’s power to make itself the sole arbiter of what is true or false. These recent <a href="https://www.newsfirst.lk/2020/11/14/suspect-arrested-over-fake-news-on-covid-19-deaths-dig-ajith-rohana/">arrests</a> have to be understood as part of a wider trend in restricting free speech and democratic accountability in the country. They come at a time when space for public criticism and expert opinion crucial to scrutinising the state’s policies on COVID-19 appears to be narrowing. The line between ‘disinformation’, and ‘disaffection towards the state’ becomes blurred, as criticism is framed as ‘false’ and quickly absorbed into the domain of disinformation. In this context, restrictions have even been imposed on government servants. The Ministry of Health recently issued a circular threatening <a href="https://island.lk/jvp-chides-administrative-service-unions-for-not-taking-up-arrest-of-slas-officer-over-social-media-post/">disciplinary action</a> against any ministry official who publicly criticised the government’s policies and administrative procedures. Similarly, Chamila Jayasinghe, an Assistant Commissioner of the Land Settlement Department, was recently <a href="https://english.theleader.lk/news/1418-asst-land-commissioner-arrested-for-sharing-a-post-on-facebook">arrested</a> for sharing a Facebook post criticising the government over deforestation.</p>
<p>On the other hand, Sri Lanka’s law on incitement to violence has not been deployed to hold perpetrators to account. Section 3 of the International Covenant on Civil and Political Rights Act clearly criminalises advocacy of hatred that constitutes incitement to violence. But it is yet to result in a single conviction against perpetrators of such incitement. Such inaction is a feature of the state’s response, and not merely an issue concerning a particular government. For example, in 2018, a Muslim-owned restaurant in <a href="http://www.sundayobserver.lk/2018/03/04/news/tension-ampara-after-fake-%E2%80%98sterilization-pills%E2%80%99-controversy">Amparai</a> was falsely accused of mixing sterilisation pills in food, and such disinformation directly led to anti-Muslim mob violence in the area. Yet the previous government failed to hold any person to account.</p>
<p>In this context, the question needs to be asked: can we trust the state to act in good faith?</p>
<p><strong>Conclusion</strong></p>
<p>The Sri Lankan state’s track record of excess and inaction means that it now lacks the moral authority to enhance the domain of criminal law on disinformation. A conversation on whether or not to introduce further criminal law on disinformation is highly inappropriate in a context where existing laws are either abused or ignored, depending on who the suspect might be. Over the past few years, successive governments have deployed speech laws such as the ICCPR Act against citizens for legitimately exercising their free speech. Yet these laws are conveniently ignored when militant groups target minorities. So we have a serious problem of good faith when it comes to state authority to restrict free speech in this country. In this context, the last thing citizens should be doing is giving the state more power to control speech.</p>
<p>The state can of course regain public trust by responding to disinformation in a proportionate manner. It must actively censure disinformation that encourages discrimination; it must show restraint when confronted with disinformation that falsely accuses innocent individuals; it must be decisive when disinformation can lead to actual violence. Above all, the state must refrain from exploiting existing criminal laws to stifle legitimate criticism. Only through a radical reordering of its approach to free speech can the state regain public trust. Until then, every proposal on criminalising disinformation should be resisted.</p>
<h5><a href="applewebdata://681E35A9-2EA1-4259-8823-09CF64E41B97#_ftnref1" name="_ftn1">[1]</a> Some definitions distinguish misinformation and disinformation based on whether the user ‘intends’ to cause harm. Yet intent is an unhelpful element in distinguishing between the two concepts, as intent is often difficult to objectively assess.</h5>
<p><img loading="lazy" class="aligncenter size-medium wp-image-28355" src="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-279x280.png" alt="" width="279" height="280" srcset="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-279x280.png 279w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-150x150.png 150w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-768x770.png 768w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-60x60.png 60w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-100x100.png 100w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04-65x65.png 65w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F2-04.png 900w" sizes="(max-width: 279px) 100vw, 279px" /></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://groundviews.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '29218'});
});
</script> </div>
<footer class="entry-meta">

<div class="tagcloud">
<a href="https://groundviews.org/tag/gvtop/">gvtop</a>
</div>

</footer>
</div>
</article>
<div id="disqus_thread"></div>
</main>
</div>
</div>
<div id="secondary" class="widget-area col-sm-12 col-md-3" role="complementary">
<aside id="text-12" class="widget widget_text"> <div class="textwidget"><p><a href="https://sites.google.com/site/digisecsl/home" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-23061 size-full" src="https://groundviews.org/wp-content/uploads/2018/01/A.jpg" alt="" width="244" height="156" /></a></p>
</div>
</aside> <aside id="wpt_widget-2" class="widget widget_wpt"> <div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-2-tabs">
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
</ul> 
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div> 
<div id="recent-tab-content" class="tab-content">
</div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"6","title_length":"15","comment_num":"5","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
</aside> <aside id="text-10" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/groundviews/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/groundviews/"><a href="https://www.facebook.com/groundviews/">Groundviews</a></blockquote></div></div></div>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a class="twitter-timeline" href="https://twitter.com/groundviews" data-widget-id="362429312969895936">Tweets by @groundviews</a>
<script type="text/rocketscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside> </div>
</div>
</div>
</div>
</div>
<div id="footer-area" class="container">
<div class="footer-inner">
<div class="row">
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<nav role="navigation" class="col-md-12">
</nav>
<div class="copyright col-md-8 col-md-offset-2">
<p>Copyright © 2016 Groundviews. All rights reserved. All content on this site is licensed under a Creative Commons Attribution-No Derivative Works 3.0 License.</p>
<p>Web Design & Development by <a href="http://www.saberion.com" target="_blank">SABERION</a></p>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
<link rel='stylesheet' id='wpt_widget-css' href='https://groundviews.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"groundviewssl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"29218 https:\/\/groundviews.org\/?p=29218","disqusShortname":"groundviewssl","disqusTitle":"Criminalising Disinformation: Neither the Time nor the Place","disqusUrl":"https:\/\/groundviews.org\/2021\/05\/26\/criminalising-disinformation-neither-the-time-nor-the-place\/","postId":"29218"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php","post_id":"29218"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/skip-link-focus-fix.js?ver=20140222' id='sparkling-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.7' id='wpt_widget-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'3448807',post:'29218',tz:'5.5',srv:'groundviews.org'} ]);
	_stq.push([ 'clickTrackerInit', '3448807', '29218' ]);
</script>
</body>
</html>
