<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/0XmR2O1JCRgEtMaTuXeu3UEaxp0.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://groundviews.org/xmlrpc.php">
<title>Time to Dismantle Structures of Inequality &#8211; Groundviews</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
<meta name="msvalidate.01" content="6ADE6CAB2F0846A093AA8E4FB7839140" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Feed" href="https://groundviews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Comments Feed" href="https://groundviews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Time to Dismantle Structures of Inequality Comments Feed" href="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/groundviews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='image-mapper-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/image_mapper.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/jquery.mCustomScrollbar.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-imapper-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/css/frontend/prettyPhoto.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='imapper-font-awesome-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='icon-pin-css-css' href='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/mapper_icons/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://groundviews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://groundviews.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://groundviews.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='amber-css' href='https://groundviews.org/wp-content/plugins/amberlink/css/amber.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css' href='https://groundviews.org/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-bootstrap-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/selectize.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/slick.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css' href='https://groundviews.org/wp-content/themes/groundviews/inc/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css' href='https://groundviews.org/wp-content/themes/groundviews/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css' href='https://groundviews.org/wp-content/themes/groundviews/responsive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://groundviews.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://groundviews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jQuery-image-mapper-js-extra'>
/* <![CDATA[ */
var image_mapper_frontend_js_data = {"plugin_root_url":"https:\/\/groundviews.org\/wp-content\/plugins\/wordpress_image_mapper\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.image_mapper.js?ver=5.7' id='jQuery-image-mapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mousewheel.min.js?ver=5.7' id='jQuery-mousew-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.mCustomScrollbar.min.js?ver=5.7' id='jQuery-customScroll-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/rollover.js?ver=5.7' id='rollover-imapper-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wordpress_image_mapper/js/frontend/jquery.prettyPhoto.js?ver=5.7' id='jquery-prettyPhoto-imapper-js'></script>
<script type='text/javascript' id='amber-js-extra'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/amberlink/js/amber.js?ver=5.7' id='amber-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/modernizr.min.js?ver=5.7' id='sparkling-modernizr-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/bootstrap.min.js?ver=5.7' id='sparkling-bootstrapjs-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/jquery.fitvids.js?ver=5.7' id='fitvids-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/selectize.js?ver=5.7' id='selectize-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/functions.min.js?ver=5.7' id='sparkling-functions-js'></script>
<link rel="https://api.w.org/" href="https://groundviews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://groundviews.org/wp-json/wp/v2/posts/30448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://groundviews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://groundviews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/" />
<link rel='shortlink' href='https://wp.me/petbV-7V6' />
<link rel="alternate" type="application/json+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2021%2F10%2F17%2Ftime-to-dismantle-structures-of-inequality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://groundviews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgroundviews.org%2F2021%2F10%2F17%2Ftime-to-dismantle-structures-of-inequality%2F&#038;format=xml" />
<meta property="fb:pages" content="15965710639" />
<meta property="ia:markup_url" content="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/?ia_markup=1" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#c82027}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #4a4a4a;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c82027;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #ffffff;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #ffffff; color:#d43633;} }.dropdown-menu {background-color: #ffffff;}.navbar-default .navbar-nav .open .dropdown-menu > li > a, .dropdown-menu > li > a { color: #000000;}.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #ffffff; color:#d43633;}.navbar-default .navbar-nav .current-menu-ancestor a.dropdown-toggle { color: #d43633;}</style><link rel="amphtml" href="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Time to Dismantle Structures of Inequality" />
<meta property="og:url" content="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/" />
<meta property="og:description" content="Image Courtesy: Helvetas  Today is International Day for Poverty Alleviation Sunila is a single mother living in a remote village in southern Sri Lanka with her three children. She occupies a dilap…" />
<meta property="article:published_time" content="2021-10-17T06:04:31+00:00" />
<meta property="article:modified_time" content="2021-10-17T06:21:25+00:00" />
<meta property="og:site_name" content="Groundviews" />
<meta property="og:image" content="https://groundviews.org/wp-content/uploads/2021/10/IMG_8079.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Time to Dismantle Structures of Inequality" />
<meta name="twitter:image" content="https://groundviews.org/wp-content/uploads/2021/10/IMG_8079.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
</head>
<body class="post-template-default single single-post postid-30448 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=228025250543790";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">
<div id="left-panel">
<div id="menu-wrapper">
<ul id="mainmenu" class="sidemenu"><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4602"><a href="https://groundviews.org">Home</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4623"><a href="#">Sections</a>
<ul class="sub-menu">
<li id="menu-item-10489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10489"><a href="https://groundviews.org/category/issues/a-z-sri-lankan-english/">A-Z of Sri Lankan English</a></li>
<li id="menu-item-10499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10499"><a href="https://groundviews.org/author/banyan-news-reporters/">Banyan News Reporters</a></li>
<li id="menu-item-10490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10490"><a href="https://groundviews.org/category/issues/longing-and-belonging/">Longing and Belonging</a></li>
<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="https://groundviews.org/category/issues/long-reads/">Long Reads</a></li>
<li id="menu-item-10500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10500"><a href="https://groundviews.org/llrc-media-coverage-and-submissions/">LLRC Archive</a></li>
</ul>
</li>
<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="https://groundviews.org/authors/">Authors</a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10495"><a href="https://groundviews.org/editors/">Editors</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Special Editions</a>
<ul class="sub-menu">
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395"><a href="https://groundviews.org/category/issues/end-of-war/">End of war | 5 years on</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19396"><a href="https://groundviews.org/category/30-years-ago/">30 Years Ago</a></li>
<li id="menu-item-19397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19397"><a href="https://groundviews.org/2012/08/24/mediated-portraying-hard-data-on-sri-lanka-through-art/">Mediated | Art</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19398"><a href="http://www.movingimages.asia">Moving Images</a></li>
<li id="menu-item-19399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19399"><a href="https://groundviews.org/category/issues/end-of-war-special-edition/">End of War</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19400"><a href="https://groundviews.org/category/issues/remember/">Remember the Riots</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19392"><a href="https://groundviews.org/about/">About</a></li>
<li id="menu-item-12635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12635"><a href="https://groundviews.org/contact/">Contact</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393"><a href="https://groundviews.org/submission-guidelines/">Site Guidelines</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19390"><a target="_blank" rel="noopener" href="https://www.facebook.com/groundviews/">Facebook</a></li>
<li id="menu-item-19391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19391"><a target="_blank" rel="noopener" href="https://twitter.com/groundviews?ref_src=twsrc%5Etfw">Twitter</a></li>
</ul>
</div>
</div>
<div id="archives-popup">
<ul class="list-unstyled">
<li><a href='https://groundviews.org/2021/'>2021</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="site-navigation-inner col-xs-12 col-md-12 col-sm-12">
<div class="navbar-header">
<i class="fa fa-navicon"></i>
</div>
<div class="search-wrapper">
<form role="search" method="get" class="form-search" action="https://groundviews.org/">
<div class="input-group">
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
<span class="input-group-btn">
<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
</span>
</div>
</form> </div>
</div>
</div>
<ul class="nav navbar-nav nav-right hidden-xs hidden-sm">
<li><i class="fa fa-envelope"></i> Subscribe: <a href="https://cpalanka.us2.list-manage.com/subscribe?u=746409e6de7b1c2a97474620a&id=8a4cfe59e6" target="_blank"><strong>RSS</strong></a> | <a href="https://feeds.feedburner.com/GroundviewsComments" target="_blank"><strong>EMAIL</strong></a></li>
<li><a href="#archives-popup"><i class="fa fa-th"></i> ARCHIVES</a></li>
</ul>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="top-section">
<div class="row header-logo">
<div class="col-md-12 text-center">
<a href="https://groundviews.org/"><img src="https://groundviews.org/wp-content/themes/groundviews/images/logo.svg" width="320" alt="Groundviews" /></a>
</div>
</div>
<header class="container no-padding entry-header page-header has-pic">
<div class="row">
<div class="col-md-12">
<img width="1200" height="550" src="https://groundviews.org/wp-content/uploads/2021/10/IMG_8079-1200x550.jpg" class="single-featured wp-post-image" alt="" loading="lazy" /> <div class="content has-pic">
<span class="cat-links">
<a href="https://groundviews.org/category/districts/colombo/" rel="category tag">Colombo</a>, <a href="https://groundviews.org/category/districts/" rel="category tag">Districts</a>, <a href="https://groundviews.org/category/issues/economy/" rel="category tag">Economy</a>, <a href="https://groundviews.org/category/issues/pandemic/" rel="category tag">Pandemic</a>, <a href="https://groundviews.org/category/issues/poverty/" rel="category tag">Poverty</a> </span>
<h1 class="entry-title "><a href="https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/" title="Time to Dismantle Structures of Inequality">Time to Dismantle Structures of Inequality</a></h1>
</div>
</div>
</div>
</header>
</div>
<div class="container main-content-area">
<div class="row side-pull-left">
<div class="main-content-inner col-sm-12 col-md-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-30448" class="post-30448 post type-post status-publish format-standard has-post-thumbnail hentry category-colombo category-districts category-economy category-pandemic category-poverty">
<div class="entry-meta" id="sidepanel">
<div class="icon author">
<div class="author">
<img src="https://secure.gravatar.com/avatar/236a14094a27fde2c4b25a9b1f5a9e46?s=96&d=https%3A%2F%2Fgroundviews.org%2Fwp-content%2Fthemes%2Fgroundviews%2Fimages%2Favatar-gv.png&r=g" width="140" height="140" class="avatar hidden-xs hidden-sm" alt="Nedha de Silva" />
<a href="https://groundviews.org/author/nedha-de-silva/">Nedha de Silva</a>
</div>
<p><span class="posted-on">on <time class="entry-date published" datetime="10/17/2021">10/17/2021</time><time class="updated" datetime="10/17/2021">10/17/2021</time></span></p>
</div>
<div class="icon comments hidden-xs hidden-sm">
<span class="icon-holder"><i class="fa fa-comment"></i></span>
<span class="hidden-xs hidden-sm"><span class="dsq-postid" data-dsqidentifier="30448 https://groundviews.org/?p=30448">no comments</span>.</span>
</div>
<div class="icon facebook" onclick="return fb_share('https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/', 'Time to Dismantle Structures of Inequality')">
<span class="icon-holder"><i class="fa fa-facebook"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Facebook</span>
</div>
<div class="icon twitter" onclick="return twitter_share('https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/', 'Time to Dismantle Structures of Inequality')">
<span class="icon-holder"><i class="fa fa-twitter"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Twitter</span>
</div>
<div class="icon email" onclick="return email_share('https://groundviews.org/2021/10/17/time-to-dismantle-structures-of-inequality/', 'Time to Dismantle Structures of Inequality')">
<span class="icon-holder"><i class="fa fa-envelope-o"></i></span>
<span class="hidden-xs hidden-sm">Email This<br>Article</span>
</div>
</div>
<div class="post-inner-content">
<div class="entry-content">
<p><em>Image Courtesy: <a href="https://www.helvetas.org/en/sri-lanka">Helvetas </a></em></p>
<p><i><span style="font-weight: 400;">Today is International Day for Poverty Alleviation</span></i></p>
<p><span style="font-weight: 400;">Sunila is a single mother living in a remote village in southern Sri Lanka with her three children. She occupies a dilapidated house and earns a living by making snacks for children at a nearby school. It has been many years since her husband left her and over the years she has become the sole breadwinner in the family. As an entrepreneur belonging to the informal economy, the Covid-19 pandemic has been a nightmare for her and her children. Sunila shared some of her thoughts on the pandemic and its impact on her everyday life.</span><i><span style="font-weight: 400;"> </span></i></p>
<p><span style="font-weight: 400;">“We don’t have much, but I somehow make sure that my children are fed. With the virus, life has been impossible for me and my kids; I no longer know what to do. The school is closed, so I cannot make any money now. I used to make sweetmeats for people when they have functions in the village but nothing like that happens now. I am in so much debt. I have been borrowing money from my relatives and neighbours but how can I keep going like this?” she asked.</span></p>
<p><span style="font-weight: 400;">Sunila was one of the many women that I met during my fieldwork. These women came not only from the rural parts of the country but also from the outskirts of urban Colombo as well. The stories that they shared revealed the dire conditions of poverty that were enveloping them every single day.</span></p>
<p><span style="font-weight: 400;">To a considerable population of both urban and rural Sri Lanka, poverty is not an alien concept. It has always been a part of their lives irrespective of the structural, socio-economic and political changes that have occurred over the years. In fact, with the onset of the Covid-19 pandemic, the conditions of the poor have only been aggravated making more individuals vulnerable to multiple dimensions of poverty.  </span></p>
<p><span style="font-weight: 400;">If we look at the concept of poverty within academic discourses, it has always been one of contestation. This is mostly attributed to the difficulty in developing universal assumptions of adequate standards of living. As a result, it is viewed either as a relative form of poverty or as an absolute state leading countries to adopt different poverty lines as a means of determining levels of poverty in their respective countries. For instance, when focusing on the Sri Lankan case, based on the </span><a href="https://www.adb.org/countries/sri-lanka/poverty#accordion-0-0"><span style="font-weight: 400;">Asian Development Bank</span></a><span style="font-weight: 400;">, 4.1 per cent of the population is below the national poverty line.  </span></p>
<p><span style="font-weight: 400;">While within academia, accounts of poverty are attributed to a variety of factors polarizing around the </span><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1549-0831.2002.tb00118.x"><span style="font-weight: 400;">individualist and structuralist camps</span></a><span style="font-weight: 400;">, reflecting on the Sri Lankan context during the pandemic, the structural disadvantages and inequalities that people suffer require a closer examination. This brings our attention to the informal sector that functions within a broader neoliberal capitalist market economy. As highlighted in </span><a href="https://thedocs.worldbank.org/en/doc/37511318c092e6fd4ca3c60f0af0bea3-0350012021/related/Informal-economy-full-report.pdf"><span style="font-weight: 400;">Long Shadow of Informality: Challenges and Policies</span></a><span style="font-weight: 400;">, populations belonging to the informal sector are one of the worst affected groups of the pandemic and suffer due to structural disadvantages and inequalities. The informal sector in Sri Lanka is no exception to this. The story of Sunila and thousands of other microfinance clients who are part of the informal sector of the country attest to this reality. Their stories demonstrate the structural disadvantages and inequalities that are faced by rural and urban populations in the country that lead to increasing levels of poverty.  </span></p>
<p><span style="font-weight: 400;">Majority of the women that I interviewed described the structural disadvantages and inequalities that they faced as impediments in their everyday lives. These include unequal access to public goods and services, healthcare, education and social welfare. I will illustrate this using an example from the story of another female microfinancier engaged in a small apparel business from the North Central Province who encounters difficulties in identifying a potential clientele to sell her products. This has worsened in the last couple of months due to mobility restrictions and lockdowns enforced in response to the Covid-19 pandemic preventing women from engaging in their income generation activities within the constraints of the household. This is one of the key obstacles that women microfinanciers face, leading ultimately to a never ending debt trap associated with </span><a href="https://www.cadtm.org/Sri-Lanka-Microfinance-debt-trap-Still-awaiting-reprieve"><span style="font-weight: 400;">indebtedness</span></a><span style="font-weight: 400;">, </span><a href="http://www.sundaytimes.lk/210523/business-times/stop-blaming-the-victims-of-the-microfinance-crisis-444345.html"><span style="font-weight: 400;">violence</span></a><span style="font-weight: 400;"> and </span><a href="https://journals.sagepub.com/doi/abs/10.1177/0018726716640865"><span style="font-weight: 400;">increasing poverty</span></a><span style="font-weight: 400;">.  </span></p>
<p><span style="font-weight: 400;">This is aggravated by the absence of a social safety net. The case of the microfinance industry in Sri Lanka again can be considered as a classic example of this. Majority of the populations that approach microfinance companies are considered as the unbankable populations, hence denied access by other financial institutions, limiting their options for financial access. This is further exacerbated by the lack of regulation in place leading to varied forms of violence, misconduct and predatory practices where these populations are thrown into a </span><a href="https://www.tandfonline.com/doi/abs/10.1080/00076791.2017.1413096"><span style="font-weight: 400;">vicious cycle of poverty</span></a><span style="font-weight: 400;">. The present situation of the pandemic aided by the indifference of the state not only furthers their poverty but poses threats to their very security. </span></p>
<p><span style="font-weight: 400;">The World Bank report titled </span><a href="https://pubdocs.worldbank.org/en/461601591649316722/Projected-poverty-impacts-of-COVID-19.pdf"><span style="font-weight: 400;">Projected Poverty Impacts of Covid-19</span></a><span style="font-weight: 400;"> alerts us to the severity of the conditions of poverty during the pandemic. While the pandemic has certainly altered life as we know it for the entire world, the severity of its impact differs from population to population, making some more vulnerable than others. The report states that there are grave socio-economic consequences especially for the 1.3 billion poor populations in the world, whose pre-existing conditions of poverty have aggravated due to the pandemic. The World Bank projects that between 71 to 100 million people are being pushed to poverty and that majority are from the South Asian and Sub-Sahara regions. It is further emphasized that these numbers could rise between 143 to 163 million in 2021, reversing decades of progress made on </span><a href="https://www.theguardian.com/global-development/2021/feb/03/decades-of-progress-on-extreme-poverty-now-in-reverse-due-to-covid"><span style="font-weight: 400;">eradicating extreme poverty</span></a><span style="font-weight: 400;"> and challenging one of the key </span><a href="https://sdgintegration.undp.org/accelerating-development-progressduring-covid-19"><span style="font-weight: 400;">Sustainable Development Goals</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">As the world celebrates the International Day for Poverty Alleviation with the theme of Building Forward Together: Ending Persistent Poverty, Respecting all People and our Planet for the year 2021, it is high time to reflect on structures of inequality that have been reproduced in the society and work towards dismantling them to build forward a more sustainable future for all.</span></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="size-medium wp-image-28362 aligncenter" src="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-279x280.png" alt="" width="279" height="280" srcset="https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-279x280.png 279w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-150x150.png 150w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-768x770.png 768w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-60x60.png 60w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-100x100.png 100w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04-65x65.png 65w, https://groundviews.org/wp-content/uploads/2021/02/Groundviews_15_F3-04.png 900w" sizes="(max-width: 279px) 100vw, 279px" /></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://groundviews.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '30448'});
});
</script> </div>
<footer class="entry-meta">
</footer>
</div>
</article>
<div class="related-slider-wrap fullwidth">
<h3>Related Articles</h3>
</div>
<div class="related-slider fullwidth">
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2017/07/02/bar-association-of-sri-lanka-basl-on-lakshan-dias/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2017/07/Screen-Shot-2017-07-02-at-11.29.50-AM.jpg')"></div>
<div class="article-txt">
<h2>Bar Association of Sri Lanka (BASL) on Lakshan Dias </h2>
<span>02 Jul, 2017</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2017/07/01/bias-in-the-dias-affair-a-reflection/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2017/07/National-Day-of-Sri-Lanka-1.jpg')"></div>
<div class="article-txt">
<h2>Bias in the Dias affair: A reflection </h2>
<span>01 Jul, 2017</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2016/03/24/right-to-truth-day/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2016/03/Screen-Shot-2016-03-24-at-7.06.59-AM.png')"></div>
<div class="article-txt">
<h2>Right to Truth Day </h2>
<span>24 Mar, 2016</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2015/12/11/citizens-call-for-more-participation-transparency-in-megapolis-plan/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2015/12/colombo.jpg')"></div>
<div class="article-txt">
<h2>Citizens Call For More Participation, Transparency In Megapolis Plan </h2>
<span>11 Dec, 2015</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2015/10/15/investigations-politicised-and-turned-into-merry-go-rounds/">
<div class="article-img" style="background-image: url('https://groundviews.org/wp-content/uploads/2015/10/wpid-1442946605037.jpg')"></div>
<div class="article-txt">
<h2>Investigations politicised and turned into merry-go-rounds </h2>
<span>15 Oct, 2015</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2010/08/30/jayantha-dhanapala-responds-to-erroneous-and-selective-media-reports-of-his-submission-to-llrc/">
<div class="article-img" style="background-image: url('')"></div>
<div class="article-txt">
<h2>Jayantha Dhanapala responds to erroneous and selective media reports of his submission to LLRC </h2>
<span>30 Aug, 2010</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2009/11/06/needed-an-agenda-for-reform-on-groundviews/">
<div class="article-img" style="background-image: url('')"></div>
<div class="article-txt">
<h2>Needed: An Agenda for Reform on Groundviews </h2>
<span>06 Nov, 2009</span>
</div>
</a>
</div>
</div>
<div class="slider-item">
<div class="slider-item-inner same-height">
<a href="https://groundviews.org/2007/10/19/the-jvp-in-sri-lanka-where-to-now/">
<div class="article-img" style="background-image: url('')"></div>
<div class="article-txt">
<h2>The JVP in Sri Lanka &#8211; Where to now? </h2>
<span>19 Oct, 2007</span>
</div>
</a>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div>
</div>
<div id="secondary" class="widget-area col-sm-12 col-md-3" role="complementary">
<aside id="text-12" class="widget widget_text"> <div class="textwidget"><p><a href="https://sites.google.com/site/digisecsl/home" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-23061 size-full" src="https://groundviews.org/wp-content/uploads/2018/01/A.jpg" alt="" width="244" height="156" /></a></p>
</div>
</aside> <aside id="wpt_widget-2" class="widget widget_wpt"> <div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-2-tabs">
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
</ul> 
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div> 
<div id="recent-tab-content" class="tab-content">
</div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"6","title_length":"15","comment_num":"5","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
</aside> <aside id="text-10" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/groundviews/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/groundviews/"><a href="https://www.facebook.com/groundviews/">Groundviews</a></blockquote></div></div></div>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a class="twitter-timeline" href="https://twitter.com/groundviews" data-widget-id="362429312969895936">Tweets by @groundviews</a>
<script type="text/rocketscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside> </div>
</div>
</div>
</div>
</div>
<div id="footer-area" class="container">
<div class="footer-inner">
<div class="row">
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<nav role="navigation" class="col-md-12">
</nav>
<div class="copyright col-md-8 col-md-offset-2">
<p>Copyright © 2016 Groundviews. All rights reserved. All content on this site is licensed under a Creative Commons Attribution-No Derivative Works 3.0 License.</p>
<p>Web Design & Development by <a href="http://www.saberion.com" target="_blank">SABERION</a></p>
</div>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='wpt_widget-css' href='https://groundviews.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"groundviewssl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"30448 https:\/\/groundviews.org\/?p=30448","disqusShortname":"groundviewssl","disqusTitle":"Time to Dismantle Structures of Inequality","disqusUrl":"https:\/\/groundviews.org\/2021\/10\/17\/time-to-dismantle-structures-of-inequality\/","postId":"30448"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php","post_id":"30448"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/skip-link-focus-fix.js?ver=20140222' id='sparkling-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js?ver=20140716' id='jqery-old-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/slick.js?ver=20140716' id='slick-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/swiper.jquery.min.js?ver=20140222' id='swiper-js-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-content/themes/groundviews/inc/js/swiper-custom.js?ver=20140716' id='swiper-customization-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://groundviews.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='wpt_widget-js-extra'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/groundviews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://groundviews.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=5.7' id='wpt_widget-js'></script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'3448807',post:'30448',tz:'5.5',srv:'groundviews.org'} ]);
	_stq.push([ 'clickTrackerInit', '3448807', '30448' ]);
</script>
</body>
</html>
