<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/0XmR2O1JCRgEtMaTuXeu3UEaxp0.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://groundviews.org/xmlrpc.php">
<title>Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances &#8211; Groundviews</title>

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
<meta name="msvalidate.01" content="6ADE6CAB2F0846A093AA8E4FB7839140" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Feed" href="http://groundviews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Comments Feed" href="http://groundviews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances Comments Feed" href="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/groundviews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amber-css' href='http://groundviews.org/wp-content/plugins/amberlink/css/amber.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css' href='http://groundviews.org/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-bootstrap-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/selectize.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css' href='http://groundviews.org/wp-content/themes/groundviews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css' href='http://groundviews.org/wp-content/themes/groundviews/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://groundviews.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://groundviews.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://groundviews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/amberlink/js/amber.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/modernizr.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/jquery.fitvids.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/selectize.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/functions.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://groundviews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://groundviews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://groundviews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Reflections on July 1983: 35 Years On' href='http://groundviews.org/2018/07/25/reflections-on-july-83-35-years-on/' />
<link rel='next' title='Media As Memory: Remembering 1983' href='http://groundviews.org/2018/07/26/media-as-memory-remembering-1983/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/" />
<link rel='shortlink' href='https://wp.me/petbV-6jU' />
<link rel="alternate" type="application/json+oembed" href="http://groundviews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroundviews.org%2F2018%2F07%2F26%2Fimpunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://groundviews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroundviews.org%2F2018%2F07%2F26%2Fimpunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances%2F&#038;format=xml" />
<meta property="fb:pages" content="15965710639" />
<meta property="ia:markup_url" content="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/?ia_markup=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#c82027}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #4a4a4a;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c82027;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #ffffff;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #ffffff; color:#d43633;} }.dropdown-menu {background-color: #ffffff;}.navbar-default .navbar-nav .open .dropdown-menu > li > a, .dropdown-menu > li > a { color: #000000;}.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #ffffff; color:#d43633;}.navbar-default .navbar-nav .current-menu-ancestor a.dropdown-toggle { color: #d43633;}</style><link rel="amphtml" href="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances" />
<meta property="og:url" content="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/" />
<meta property="og:description" content="Featured image by Raisa Wickrematunge The violation of the language rights following the enactment of Official Languages Act No. 33 of 1956, started the process of human rights violations of the Ta…" />
<meta property="article:published_time" content="2018-07-26T04:37:04+00:00" />
<meta property="article:modified_time" content="2018-07-26T04:37:04+00:00" />
<meta property="og:site_name" content="Groundviews" />
<meta property="og:image" content="http://groundviews.org/wp-content/uploads/2018/07/DSC03386.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="4000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances" />
<meta name="twitter:image" content="http://groundviews.org/wp-content/uploads/2018/07/DSC03386.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
</head>
<body class="post-template-default single single-post postid-24298 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=228025250543790";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">
<div id="left-panel">
<div id="menu-wrapper">
<ul id="mainmenu" class="sidemenu"><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4602"><a href="http://groundviews.org">Home</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4623"><a href="#">Sections</a>
<ul class="sub-menu">
<li id="menu-item-10489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10489"><a href="http://groundviews.org/category/issues/a-z-sri-lankan-english/">A-Z of Sri Lankan English</a></li>
<li id="menu-item-10499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10499"><a href="http://groundviews.org/author/banyan-news-reporters/">Banyan News Reporters</a></li>
<li id="menu-item-10490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10490"><a href="http://groundviews.org/category/issues/longing-and-belonging/">Longing and Belonging</a></li>
<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="http://groundviews.org/category/issues/long-reads/">Long Reads</a></li>
<li id="menu-item-10500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10500"><a href="http://groundviews.org/llrc-media-coverage-and-submissions/">LLRC Archive</a></li>
</ul>
</li>
<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="http://groundviews.org/authors/">Authors</a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10495"><a href="http://groundviews.org/editors/">Editors</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Special Editions</a>
<ul class="sub-menu">
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395"><a href="http://groundviews.org/category/issues/end-of-war/">End of war | 5 years on</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19396"><a href="http://groundviews.org/category/30-years-ago/">30 Years Ago</a></li>
<li id="menu-item-19397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19397"><a href="http://groundviews.org/2012/08/24/mediated-portraying-hard-data-on-sri-lanka-through-art/">Mediated | Art</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19398"><a href="http://www.movingimages.asia">Moving Images</a></li>
<li id="menu-item-19399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19399"><a href="http://groundviews.org/category/issues/end-of-war-special-edition/">End of War</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19400"><a href="http://groundviews.org/category/issues/remember/">Remember the Riots</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19392"><a href="http://groundviews.org/about/">About</a></li>
<li id="menu-item-12635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12635"><a href="http://groundviews.org/contact/">Contact</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393"><a href="http://groundviews.org/submission-guidelines/">Site Guidelines</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19390"><a target="_blank" href="https://www.facebook.com/groundviews/">Facebook</a></li>
<li id="menu-item-19391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19391"><a target="_blank" href="https://twitter.com/groundviews?ref_src=twsrc%5Etfw">Twitter</a></li>
</ul>
</div>
</div>
<div id="archives-popup">
<ul class="list-unstyled">
<li><a href='http://groundviews.org/2018/'>2018</a></li>
<li><a href='http://groundviews.org/2017/'>2017</a></li>
<li><a href='http://groundviews.org/2016/'>2016</a></li>
<li><a href='http://groundviews.org/2015/'>2015</a></li>
<li><a href='http://groundviews.org/2014/'>2014</a></li>
<li><a href='http://groundviews.org/2013/'>2013</a></li>
<li><a href='http://groundviews.org/2012/'>2012</a></li>
<li><a href='http://groundviews.org/2011/'>2011</a></li>
<li><a href='http://groundviews.org/2010/'>2010</a></li>
<li><a href='http://groundviews.org/2009/'>2009</a></li>
<li><a href='http://groundviews.org/2008/'>2008</a></li>
<li><a href='http://groundviews.org/2007/'>2007</a></li>
<li><a href='http://groundviews.org/2006/'>2006</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="site-navigation-inner col-xs-12 col-md-12 col-sm-12">
<div class="navbar-header">
<i class="fa fa-navicon"></i>
</div>
<div class="search-wrapper">
<form role="search" method="get" class="form-search" action="http://groundviews.org/">
<div class="input-group">
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
<span class="input-group-btn">
<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
</span>
</div>
</form> </div>
</div>
</div>
<ul class="nav navbar-nav nav-right hidden-xs hidden-sm">
<li><i class="fa fa-envelope"></i> Subscribe: <a href="http://feeds.feedburner.com/groundviewssl" target="_blank"><strong>RSS</strong></a> | <a href="http://feeds.feedburner.com/GroundviewsComments" target="_blank"><strong>EMAIL</strong></a></li>
<li><a href="#archives-popup"><i class="fa fa-th"></i> ARCHIVES</a></li>
</ul>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="top-section">
<div class="row header-logo">
<div class="col-md-12 text-center">
<a href="http://groundviews.org/"><img src="http://groundviews.org/wp-content/themes/groundviews/images/logo.svg" width="320" alt="Groundviews" /></a>
</div>
</div>
<header class="container no-padding entry-header page-header has-pic">
<div class="row">
<div class="col-md-12">
<img width="1200" height="550" src="http://groundviews.org/wp-content/uploads/2018/07/DSC03386-1200x550.jpg" class="single-featured wp-post-image" alt="" /> <div class="content has-pic">
<span class="cat-links">
<a href="http://groundviews.org/category/issues/human-rights/" rel="category tag">Human Rights</a>, <a href="http://groundviews.org/category/issues/" rel="category tag">Issues</a>, <a href="http://groundviews.org/category/issues/peace-and-conflict/" rel="category tag">Peace and Conflict</a>, <a href="http://groundviews.org/category/issues/reconciliation/" rel="category tag">Reconciliation</a> </span>
<h1 class="entry-title "><a href="http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/" title="Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances">Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances</a></h1>
</div>
</div>
</div>
</header>
</div>
<div class="container main-content-area">
<div class="row side-pull-left">
<div class="main-content-inner col-sm-12 col-md-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-24298" class="post-24298 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights category-issues category-peace-and-conflict category-reconciliation tag-disappearances tag-disappearances-commission tag-jvp tag-jvp-insurgency">
<div class="entry-meta" id="sidepanel">
<div class="icon author">
<div class="author">
<img src="http://2.gravatar.com/avatar/b978b5dcce905c0090703bc9bebd8ac3?s=96&d=http%3A%2F%2Fgroundviews.org%2Fwp-content%2Fthemes%2Fgroundviews%2Fimages%2Favatar-gv.png&r=g" width="140" height="140" class="avatar hidden-xs hidden-sm" alt="MCM Iqbal" />
<a href="http://groundviews.org/author/mcm-iqbal/">MCM Iqbal</a>
</div>
<p><span class="posted-on">on <time class="entry-date published" datetime="07/26/2018">07/26/2018</time></span></p>
</div>
<div class="icon comments hidden-xs hidden-sm">
 <span class="icon-holder"><i class="fa fa-comment"></i></span>
<span class="hidden-xs hidden-sm"><span class="dsq-postid" data-dsqidentifier="24298 http://groundviews.org/?p=24298">no comments</span>.</span>
</div>
<div class="icon facebook" onclick="return fb_share('http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/', 'Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances')">
<span class="icon-holder"><i class="fa fa-facebook"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Facebook</span>
</div>
<div class="icon twitter" onclick="return twitter_share('http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/', 'Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances')">
<span class="icon-holder"><i class="fa fa-twitter"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Twitter</span>
</div>
<div class="icon email" onclick="return email_share('http://groundviews.org/2018/07/26/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances/', 'Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances')">
<span class="icon-holder"><i class="fa fa-envelope-o"></i></span>
<span class="hidden-xs hidden-sm">Email This<br>Article</span>
</div>
</div>
<div class="post-inner-content">
<div class="entry-content">
<p><em>Featured image by Raisa Wickrematunge</em></p>
<p>The violation of the language rights following the enactment of Official Languages Act No. 33 of 1956, started the process of human rights violations of the Tamils of Sri Lanka which eventually led to the pogroms against them in 1958, 1977, 1983 and the massacres of 2008 -2009.</p>
<p>To understand the upsurge of impunity and disappearances of persons in the country, there is a need to look at the insurgency of Sinhala youth in 1971 which was brutally suppressed by the police and security forces of the Government. An estimated 65,000 Sinhala youth perished in the process. That was one of the occasions that the military and the police of Sri Lanka had, practice torture, abductions and summary executions their own youth and gain experience in these methods of suppressing dissent with the tacit approval of the government. Since there had been no investigations into those incidents and no one was held responsible any of those incident, except for the case of a beauty queen from Matara being marched nude along the streets before being brutally killed. That is the period when the culture of impunity germinated in the minds of the police and security services personnel.</p>
<p>The mid 1980s saw a similar but more wide spread discontent among the Sinhala youth known as JVPers. The prime reason for that was the economic policies of successive governments which failed to quench their thirst for jobs by the educated youth. The turbulence caused by them reached a boiling point in 1987 when the Indo-Lanka Accord was signed as the JVP thought this accord which was to create Provincial Councils with devolved power, would lead to a division of the country into two. Their rioting went berserk making it virtually impossible for the rulers to control them and govern. Having failed in its attempts to appease the JVPers, the Government had to give a free hand to the police and security forces to deal with the JVP rebels, using whatever means they thought necessary to subdue them.</p>
<p>By this time the impunity that had been sown in the minds of the police and the security services personnel during the insurgency of 1971 had grown to alarming proportions. There were instances of heads of JVPers being severed by the security forces and displayed in prominent junctions to scare the people of the area and deter fresh recruits to the JVP. Abductions, torture, killings and causing disappearances of persons suspected to be members of the JVP or its supporters, became the order of the day between 1985 and 1995. This period is known as the ‘period of terror’ in the South. These incidents reached a peak during the Parliamentary and Presidential elections of 1989 and 1990. It is estimated that more than 60,000 Sinhala youth had been killed during that period. The culture of impunity had by then matured and had become endemic among the police and the security forces of Sri Lanka.</p>
<p>It was during this climate that Chandrika Bandaranaike, got elected in 1994 as the President of Sri Lanka. To honour an election pledge she had given to bring impunity and violence to end, she appointed three Commissions of Inquiry into Disappearances of Persons on a Zonal basis and another with All-Island jurisdiction in 1998. The latter was to deal with the 10,000 odd cases left un-inquired by the Zonal Commissions.</p>
<p>Commissions of Inquiry in Sri Lanka are fact finding bodies and have no judicial power. Their task was to conduct inquiries and investigations into the complaints received in terms of their Mandate, which expected them, inter alia, to elicit ‘credible material indicative of the persons responsible’ for the disappearances of the persons concerned. They have to arrive at conclusions after inquiries and investigations based on a balance of probabilities and not look for evidence beyond reasonable doubt. Such Commissions are obliged to report their finding back to the President on the matters in their terms of reference. The law gives the option to the President to keep all the contents or any part of their Reports from being made public. Implementing any recommendation of such Commissions is at the sole discretion of the President.</p>
<p>Consequently not everyone is aware of the contents of these reports, in full. They do not even know the names of the persons against whom credible material indicative of their responsibility for the disappearances had been found. The lists included not only those of police and security forces personnel but also of politicians and civilians. (This information is known to the writer as he was the Secretary to two such Commissions of Inquiry). Their names were never made public and hardly any action had been taken so far against any of them based on the findings of these Commissions. In fact some of those whose names are in the lists of these Commissions, are in key positions today in various establishments under the State.</p>
<p>These Reports also contain credible evidence received by the Commissions about mass graves and torture chambers that had existed during the relevant period. While villagers living nears the spots where the graves exist had given evidence and victims of torture who had later escaped being caused to be disappeared had appeared before the Commissions and given vivid evidence of the manner in which they had been tortured and the names of those who were in charge of such chambers. Yet, so far no action whatsoever has been taken with regard to those matters. The victims of torture who gave evidence before the Commissions continue to live in despair. Some of them had been maimed during the course of the torture.</p>
<p>These gave a further boost to the impunity of the police and security forces personnel concerned who became bolder and continued the violations with rank impunity during subsequent operations against the militancy in the North and East.<br />
If in spite of the evidence on such matters provided to the Commissions by the victims themselves who are Sinhala youth, had not been acted upon, what would happen to any evidence that may come to light in the course of any investigation in the future into what had happened to the Tamils during the conflict, is not difficult to surmise.</p>
<p>Thus it could be seen that the purposes for which Commissions of Inquiry into disappearances of persons, had been appointed, were not realised. But they helped the Government to respond to questions from the victims, persons who were concerned about them and the international community, saying that they have set up mechanisms to deal with their issues and side track the queries. Another benefit that the Governments which succeeded that of President Chandrika Bandaranaike had from the Reports of the Commissions she had set up was, that they had a ready reckoner in the list of perpetrators provided in the Reports to find the names of the Police and Military personnel who were adept in causing disappearances of persons and use them for many of such incidents that took place during the successive regimes.</p>
<p>The Mahanama Thilakaratne Commission and the Udalagama Commission appointed in 2006 and 2013 respectively suffered the same fate as the Commissions already mentioned. When the Udalagama Commission was appointed in 2006 to inquire into high profile human rights violations, to allay the fear of such Commissions going to be a farce, the government invited a group of Independent International Group of Eminent Persons to ensure the inquiries of that Commission are conducted according to international norms and standards. In spite of that this Commission too flopped. This is what the IIGEP had to say in their final Report on this matter “the absence of political will and (the) institutional inability of Sri Lanka to conduct human rights inquiries in accordance with international norms and standards”. Eventually IIGEP had to abort it’s mission. The Commissions terms too was ended before they could finish their task.</p>
<p>This view of the IIGEP is applicable to the recommendations of all the commissions that had been appointed by successive Governments in Sri Lanka on issues relating to human rights. In the circumstances it is no surprise that the police and the security forces acted with utter impunity in their military operations relating to the massacre of civilians during and after the war that ended in 2009. The Panel of Experts appointed by the UNHRC after the conclusion of the war had this to say &#8211; “the conduct of the war represented a grave assault on the entire regime of international law designed to protect individual dignity during both war and peace” . In spite of such statements the Government of Sri Lanka always maintains it is a matter of internal affairs and denies the need for an independent investigation into war crimes allegations. In fact the current President has stated on more than one occasion that he will not allow anyone to take legal action against ‘the war heroes of Sri Lanka’ . Will not such statements glorifying the security forces foster impunity?</p>
<p>Let us now have a look at some of the constitutional mechanisms available in Sri Lanka to victims of human rights violations to obtain relief. The fundamental Rights Chapter of the Constitution of Sri Lanka includes some of the key human rights spelt out in the UN Charter on Human Rights. That includes, inter alia, the right to be free from torture, freedom from arbitrary arrest, presumption of innocence until proved guilty by a due process of the law, and even the right of all persons to equal protection of the law. In spite of these provisions in the Constitution those are the very rights that have been grossly and blatantly being violated in Sri Lanka, then and now.</p>
<p>Another provision in this chapter which says these rights could be denied while laws relating to public security are in force, gives the Government the justification for their actions. It is no secret that during a major part of the period of the conflict and thereafter, the abhorrent Emergency Regulations and the obnoxious Prevention of Terrorism Act were in force. These were universally condemned and as a consequence the Government ostensibly withdrew the Emergency Regulations and stealthy included the undesirable provisions of the Regulations into the Prevention of Terrorism Act. That Act continues to be in force still, in spite of an undertaking given by the Government to the UNHRC that this law would be repealed as soon as possible. Another such law is the Torture Prevention Act of Sri Lanka which was enacted following Sri Lanka acceding to the Torture Convention in 1994. The intention of this Act to prevent torture was nullified by the government including a provision in the Act stating that any case against a police or military personnel on allegations of torture could be only filed by the Attorney-General. The in-effectiveness of these mechanisms to deal with perpetrators of human rights violations too, contributed to the upsurge of impunity among the perpetrators.<br />
During times of the Universal Periodic Review on the progress of dealing with human rights situation in the country, Sri Lanka has always painted a rosy picture. Every time Sri Lanka has made promises of progressively improving the situation. Often the Government has also been taking measures that gave a deceptive impression to the international community.</p>
<p>A typical example of such an action is the creation of an Office of Missing Persons (OMP) almost two years after the law relating to it was enacted. On the face of it, this Office appears to honour the pledge to set up a mechanism to deal with issues of the victims of disappearances of persons that had taken place during the conflict. A closer look at the various provisions show, that it is a flawed institution. Among the matters in the law that makes one think so, inter alia, is the fact that its proceedings are to be extremely confidential; the findings of the OMP should not lead to any civil or criminal action against any perpetrator identified; the funds of the OMP are going to be from the Consolidated Fund which is directly under the control of the Secretary to the President; and the term of the members of the OMP being limited to three years and are eligible to be re-appointed, would prevent them from making any findings that would make the Government unhappy which would lead to a refusal of the members being re-appointed. Besides the offence of disappearances of persons is still not in the Penal Code of Sri Lanka nor is the concept of command responsibility. Consequently acting with impunity is the norm even today.</p>
<p>The UNHRC too appears to be gullible to undertakings by the Government and continues to give time to the Government to comply with the agreed provisions of UNHRC Resolution 30/1. Even the EU is guilty of such a generosity as it withdrew the ban of the tax concessions given to Sri Lanka believing false pretences of improvements in the human rights situation in the country. In view of this, it is inevitable that impunity will persist in the operations of the police and the security forces personnel. In fact many have left the country after the assumption of a new Government in January 2015 and sought refuge in UK and other countries after having been victims of torture.<br />
It is time the international community recognises and understands the dynamics of human rights violations in Sri Lanka and the deceptive statements the government issues, and ensures the rights of those victims of violations are protected, even by recourse to the principle of the UN’s Responsibility to Protect.</p>
<p><em><strong>Editor’s Note:</strong> The author was the Secretary to two Commissions of Inquiry into Disappearances of Persons in Sri Lanka and later a Consultant at the National Human Rights Commission. This is the text of a presentation delivered in the UK. </em></p>
<p><em>Also read &#8220;<a href="http://groundviews.org/2017/07/18/what-you-need-to-know-facts-on-the-enforced-disappearances-bill/">What you need to know: Facts on the Enforced Disappearances Bill</a>&#8221; and &#8220;<a href="http://groundviews.org/2016/05/19/enforced-disappearances-in-sri-lanka-legacy-and-ongoing-challenges/">Enforced Disappearances in Sri Lanka: Legacy and Ongoing Challenges</a>&#8220;</em></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://groundviews.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '24298'});
});
</script> </div>
<footer class="entry-meta">

<div class="tagcloud">
<a href="http://groundviews.org/tag/disappearances/">disappearances</a> <a href="http://groundviews.org/tag/disappearances-commission/">disappearances commission</a> <a href="http://groundviews.org/tag/jvp/">JVP</a> <a href="http://groundviews.org/tag/jvp-insurgency/">JVP insurgency</a>
</div>

</footer>
</div>
</article>
<div id="disqus_thread"></div>
</main>
</div>
</div>
<div id="secondary" class="widget-area col-sm-12 col-md-3" role="complementary">
<aside id="text-12" class="widget widget_text"> <div class="textwidget"><p><a href="https://sites.google.com/site/digisecsl/home" target="_blank" rel="noopener"><img class="alignnone wp-image-23061 size-full" src="http://groundviews.org/wp-content/uploads/2018/01/A.jpg" alt="" width="244" height="156" /></a></p>
</div>
</aside> <aside id="wpt_widget-2" class="widget widget_wpt"> <div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-2-tabs">
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>
</ul> 
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div> 
<div id="recent-tab-content" class="tab-content">
</div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="text/javascript">
				jQuery(function($) {
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"6","title_length":"15","comment_num":"5","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});
				});
			</script>
</aside> <aside id="text-10" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/groundviews/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/groundviews/"><a href="https://www.facebook.com/groundviews/">Groundviews</a></blockquote></div></div></div>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a class="twitter-timeline" href="https://twitter.com/groundviews" data-widget-id="362429312969895936">Tweets by @groundviews</a>
<script type="text/rocketscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Instagram</h3> <div class="textwidget"><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/bd52bae3f0b95d21a60e1b173163c676.html" id="lightwidget_bd52bae3f0" name="lightwidget_bd52bae3f0" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
</aside> </div>
</div>
</div>
</div>
</div>
<div id="footer-area" class="container">
<div class="footer-inner">
<div class="row">
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<nav role="navigation" class="col-md-12">
</nav>
<div class="copyright col-md-8 col-md-offset-2">
<p>Copyright © 2016 Groundviews. All rights reserved. All content on this site is licensed under a Creative Commons Attribution-No Derivative Works 3.0 License.</p>
<p>Web Design & Development by <a href="http://www.saberion.com" target="_blank">SABERION</a></p>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
<div style="display:none">
</div>
<link rel='stylesheet' id='wpt_widget-css' href='http://groundviews.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"groundviewssl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"24298 http:\/\/groundviews.org\/?p=24298","disqusShortname":"groundviewssl","disqusTitle":"Impunity in Sri Lanka and the Commissions of Inquiry into Disappearances","disqusUrl":"http:\/\/groundviews.org\/2018\/07\/26\/impunity-in-sri-lanka-and-the-commissions-of-inquiry-into-disappearances\/","postId":"24298"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/groundviews.org\/wp-admin\/admin-ajax.php","post_id":"24298"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/groundviews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'3448807',post:'24298',tz:'5.5',srv:'groundviews.org'} ]);
	_stq.push([ 'clickTrackerInit', '3448807', '24298' ]);
</script>
</body>
</html>
