<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<script src="/cdn-cgi/apps/head/0XmR2O1JCRgEtMaTuXeu3UEaxp0.js"></script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://groundviews.org/xmlrpc.php">
<title>Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends &#8211; Groundviews</title>

<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
<meta name="msvalidate.01" content="6ADE6CAB2F0846A093AA8E4FB7839140" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Feed" href="http://groundviews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Comments Feed" href="http://groundviews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Groundviews &raquo; Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends Comments Feed" href="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/groundviews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amber-css' href='http://groundviews.org/wp-content/plugins/amberlink/css/amber.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css' href='http://groundviews.org/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-bootstrap-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/bootstrap.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='selectize-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/selectize.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css' href='http://groundviews.org/wp-content/themes/groundviews/inc/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css' href='http://groundviews.org/wp-content/themes/groundviews/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css' href='http://groundviews.org/wp-content/themes/groundviews/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://groundviews.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://groundviews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/amberlink/js/amber.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/modernizr.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/jquery.fitvids.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/selectize.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/functions.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://groundviews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://groundviews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://groundviews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='MMDA: Personal Narratives &#8211; 8' href='http://groundviews.org/2018/01/12/mmda-personal-narratives-8/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/" />
<link rel='shortlink' href='https://wp.me/petbV-5Zw' />
<link rel="alternate" type="application/json+oembed" href="http://groundviews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroundviews.org%2F2018%2F01%2F15%2Ftechnology-related-violence-against-women-and-girls-in-sri-lanka-key-trends%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://groundviews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgroundviews.org%2F2018%2F01%2F15%2Ftechnology-related-violence-against-women-and-girls-in-sri-lanka-key-trends%2F&#038;format=xml" />
<meta property="fb:pages" content="15965710639" />
<meta property="ia:markup_url" content="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/?ia_markup=1" />
<link rel="amphtml" href="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/?amp_markup=1">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#c82027}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #4a4a4a;}.navbar.navbar-default, .navbar-default .navbar-nav .open .dropdown-menu > li > a {background-color: #c82027;}.navbar-default .navbar-nav > li > a, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus { color: #ffffff;}.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus, .navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {color: #ffffff;}@media (max-width: 767px) {.navbar-default .navbar-nav .open .dropdown-menu>.active>a, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:focus, .navbar-default .navbar-nav .open .dropdown-menu>.active>a:hover {background: #ffffff; color:#d43633;} }.dropdown-menu {background-color: #ffffff;}.navbar-default .navbar-nav .open .dropdown-menu > li > a, .dropdown-menu > li > a { color: #000000;}.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover, .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus, .dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li.active > a {background-color: #ffffff; color:#d43633;}.navbar-default .navbar-nav .current-menu-ancestor a.dropdown-toggle { color: #d43633;}</style><link rel="amphtml" href="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/amp/" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends" />
<meta property="og:url" content="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/" />
<meta property="og:description" content="Featured image courtesy Politico There is little research done on technology-based violence against women in Sri Lanka. In addition, there are no trilingual, easily accessible, open-source resource…" />
<meta property="article:published_time" content="2018-01-15T09:33:39+00:00" />
<meta property="article:modified_time" content="2018-01-17T03:54:58+00:00" />
<meta property="og:site_name" content="Groundviews" />
<meta property="og:image" content="http://groundviews.org/wp-content/uploads/2018/01/90.jpg" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="328" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends" />
<meta name="twitter:image" content="http://groundviews.org/wp-content/uploads/2018/01/90.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="google-site-verification" content="Ew_fMRPi4xWBlaBYCc7FdIgotf6L-K02xzswbM87D8A" />
</head>
<body class="post-template-default single single-post postid-23034 single-format-standard group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=228025250543790";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">
<div id="left-panel">
<div id="menu-wrapper">
<ul id="mainmenu" class="sidemenu"><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4602"><a href="http://groundviews.org">Home</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4623"><a href="#">Sections</a>
<ul class="sub-menu">
<li id="menu-item-10489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10489"><a href="http://groundviews.org/category/issues/a-z-sri-lankan-english/">A-Z of Sri Lankan English</a></li>
<li id="menu-item-10499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10499"><a href="http://groundviews.org/author/banyan-news-reporters/">Banyan News Reporters</a></li>
<li id="menu-item-10490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10490"><a href="http://groundviews.org/category/issues/longing-and-belonging/">Longing and Belonging</a></li>
<li id="menu-item-10492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10492"><a href="http://groundviews.org/category/issues/long-reads/">Long Reads</a></li>
<li id="menu-item-10500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10500"><a href="http://groundviews.org/llrc-media-coverage-and-submissions/">LLRC Archive</a></li>
</ul>
</li>
<li id="menu-item-10494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10494"><a href="http://groundviews.org/authors/">Authors</a></li>
<li id="menu-item-10495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10495"><a href="http://groundviews.org/editors/">Editors</a></li>
<li id="menu-item-19394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19394"><a href="#">Special Editions</a>
<ul class="sub-menu">
<li id="menu-item-19395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19395"><a href="http://groundviews.org/category/issues/end-of-war/">End of war | 5 years on</a></li>
<li id="menu-item-19396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19396"><a href="http://groundviews.org/category/30-years-ago/">30 Years Ago</a></li>
<li id="menu-item-19397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19397"><a href="http://groundviews.org/2012/08/24/mediated-portraying-hard-data-on-sri-lanka-through-art/">Mediated | Art</a></li>
<li id="menu-item-19398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19398"><a href="http://www.movingimages.asia">Moving Images</a></li>
<li id="menu-item-19399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19399"><a href="http://groundviews.org/category/issues/end-of-war-special-edition/">End of War</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19400"><a href="http://groundviews.org/category/issues/remember/">Remember the Riots</a></li>
</ul>
</li>
<li id="menu-item-19392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19392"><a href="http://groundviews.org/about/">About</a></li>
<li id="menu-item-12635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12635"><a href="http://groundviews.org/contact/">Contact</a></li>
<li id="menu-item-19393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19393"><a href="http://groundviews.org/submission-guidelines/">Site Guidelines</a></li>
<li id="menu-item-19390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19390"><a target="_blank" href="https://www.facebook.com/groundviews/">Facebook</a></li>
<li id="menu-item-19391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19391"><a target="_blank" href="https://twitter.com/groundviews?ref_src=twsrc%5Etfw">Twitter</a></li>
</ul>
</div>
</div>
<div id="archives-popup">
<ul class="list-unstyled">
<li><a href='http://groundviews.org/2018/'>2018</a></li>
<li><a href='http://groundviews.org/2017/'>2017</a></li>
<li><a href='http://groundviews.org/2016/'>2016</a></li>
<li><a href='http://groundviews.org/2015/'>2015</a></li>
<li><a href='http://groundviews.org/2014/'>2014</a></li>
<li><a href='http://groundviews.org/2013/'>2013</a></li>
<li><a href='http://groundviews.org/2012/'>2012</a></li>
<li><a href='http://groundviews.org/2011/'>2011</a></li>
<li><a href='http://groundviews.org/2010/'>2010</a></li>
<li><a href='http://groundviews.org/2009/'>2009</a></li>
<li><a href='http://groundviews.org/2008/'>2008</a></li>
<li><a href='http://groundviews.org/2007/'>2007</a></li>
<li><a href='http://groundviews.org/2006/'>2006</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="site-navigation-inner col-xs-12 col-md-12 col-sm-12">
<div class="navbar-header">
<i class="fa fa-navicon"></i>
</div>
<div class="search-wrapper">
<form role="search" method="get" class="form-search" action="http://groundviews.org/">
<div class="input-group">
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
<span class="input-group-btn">
<button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search"><span class="glyphicon glyphicon-search"></span></button>
</span>
</div>
</form> </div>
</div>
</div>
<ul class="nav navbar-nav nav-right hidden-xs hidden-sm">
<li><i class="fa fa-envelope"></i> Subscribe: <a href="http://feeds.feedburner.com/groundviewssl" target="_blank"><strong>RSS</strong></a> | <a href="http://feeds.feedburner.com/GroundviewsComments" target="_blank"><strong>EMAIL</strong></a></li>
<li><a href="#archives-popup"><i class="fa fa-th"></i> ARCHIVES</a></li>
</ul>
</div>
</nav>
</header>
<div id="content" class="site-content">
<div class="top-section">
<div class="row header-logo">
<div class="col-md-12 text-center">
<a href="http://groundviews.org/"><img src="http://groundviews.org/wp-content/themes/groundviews/images/logo.svg" width="320" alt="Groundviews" /></a>
</div>
</div>
<header class="container no-padding entry-header page-header has-pic">
<div class="row">
<div class="col-md-12">
<img width="1200" height="550" src="http://groundviews.org/wp-content/uploads/2018/01/90-1200x550.jpg" class="single-featured wp-post-image" alt="" /> <div class="content has-pic">
<span class="cat-links">
<a href="http://groundviews.org/category/issues/gender/" rel="category tag">Gender</a>, <a href="http://groundviews.org/category/issues/" rel="category tag">Issues</a>, <a href="http://groundviews.org/category/issues/science-and-technology/" rel="category tag">Science and Technology</a> </span>
<h1 class="entry-title "><a href="http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/" title="Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends">Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends</a></h1>
</div>
</div>
</div>
</header>
</div>
<div class="container main-content-area">
<div class="row side-pull-left">
<div class="main-content-inner col-sm-12 col-md-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-23034" class="post-23034 post type-post status-publish format-standard has-post-thumbnail hentry category-gender category-issues category-science-and-technology tag-cyberbullying tag-fake-facebook-pages tag-online-harassment tag-sri-lanka">
<div class="entry-meta" id="sidepanel">
<div class="icon author">
<div class="author">
<img src="http://0.gravatar.com/avatar/911869d1df25b10e72b63d33fe313001?s=96&d=http%3A%2F%2Fgroundviews.org%2Fwp-content%2Fthemes%2Fgroundviews%2Fimages%2Favatar-gv.png&r=g" width="140" height="140" class="avatar hidden-xs hidden-sm" alt="Groundviews Hashtag Generation and Ghosha" />
<a href="http://groundviews.org/author/groundviews-hashtag-generation-and-ghosha/">Groundviews Hashtag Generation and Ghosha</a>
</div>
<p><span class="posted-on">on <time class="entry-date published" datetime="01/15/2018">01/15/2018</time><time class="updated" datetime="01/17/2018">01/17/2018</time></span></p>
</div>
<div class="icon comments hidden-xs hidden-sm">
<span class="icon-holder"><i class="fa fa-comment"></i></span>
<span class="hidden-xs hidden-sm"><span class="dsq-postid" data-dsqidentifier="23034 http://groundviews.org/?p=23034">no comments</span>.</span>
</div>
<div class="icon facebook" onclick="return fb_share('http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/', 'Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends')">
<span class="icon-holder"><i class="fa fa-facebook"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Facebook</span>
</div>
<div class="icon twitter" onclick="return twitter_share('http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/', 'Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends')">
<span class="icon-holder"><i class="fa fa-twitter"></i></span>
<span class="hidden-xs hidden-sm">Share On<br>Twitter</span>
</div>
<div class="icon email" onclick="return email_share('http://groundviews.org/2018/01/15/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends/', 'Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends')">
<span class="icon-holder"><i class="fa fa-envelope-o"></i></span>
<span class="hidden-xs hidden-sm">Email This<br>Article</span>
</div>
</div>
<div class="post-inner-content">
<div class="entry-content">
<p><em>Featured image courtesy <a href="http://politico.com">Politico</a></em></p>
<p>There is little research done on technology-based violence against women in Sri Lanka. In addition, there are no trilingual, easily accessible, open-source resources for digital security, key because many leaks occur due to lack of understanding about security measures to ensure privacy online. Research shows the varied impact of online harassment can be felt<a href="http://www.pewinternet.org/2014/10/22/online-harassment/"> offline</a>. The stigma has even driven young girls to<a href="http://www.sundaytimes.lk/140302/sunday-times-2/facebook-the-good-the-bad-and-the-ugly-87267.html"> suicide</a> in Sri Lanka. Attempts to report violations to Facebook are met with the response<a href="http://groundviews.org/2017/09/01/on-the-harassment-of-the-lanka-comic-con-players/"> that they do not violate Community Standards</a>, as most of this content is in Sinhala or Tamil; the vernacular languages. While Information and Communication Technology has given women and girls increased capacity for self-expression and public and political engagement, often a<a href="http://www.genderit.org/sites/default/upload/issue_womenrights_digital.pdf"> direct proportionality can be seen in the increase of women and girls’ access to the Internet and increase of violence against women online</a>.</p>
<p>It is in this context that the <a href="http://www.cpalanka.org/" data-versionurl="http://web.archive.org/web/20160226053005/http://www.cpalanka.org/" data-versiondate="2016-02-26T05:30:07+00:00" data-amber-behavior="down hover:2">Center for Policy Alternatives</a> (the institutional anchor of<em> Groundviews</em>),<a href="https://ghoshawomen.wordpress.com/"> Ghosha</a> (a feminist initiative in Sri Lanka exploring intersections between technology and women’s human rights) and youth group<a href="https://www.facebook.com/hashtaggenerationsl/"> Hashtag Generation</a> set out to conduct a research on the prevalence of technology-related violence against women and girls in Sri Lanka, with a specific focus on Facebook. We began to analyze a set of Facebook pages in October 2017. The past three months have also been significant on account of a global conversation on violence against women in the form of<a href="https://www.theguardian.com/world/2017/oct/20/women-worldwide-use-hashtag-metoo-against-sexual-harassment"> the #MeToo campaign</a>. It is by no means the first such conversation (<a href="https://www.politico.com/story/2017/12/05/women-rule-tarana-burke-becca-heller-veena-jetti-280948">or even the first #MeToo campaign</a>), nor will it be the last. It is important to recognize this as a significant moment while also acknowledging<a href="http://www.aljazeera.com/indepth/opinion/metoo-white-neoliberal-feminism-171213064156855.html"> the various factors and privileges that elevated this particular movement</a>. The momentum of the campaign has reached the Global South as well, with the release of an online list of Indian men in academia accused by women of repeated sexual harassment and<a href="https://www.dailyo.in/politics/sexual-harassment-raya-sarkar-kafila-indian-feminism/story/1/20291.html"> the conversation and debate that arose from it</a>. Many in<a href="http://www.thesundayleader.lk/2017/10/22/sri-lankan-women-say-metoo/"> Sri Lanka</a> participated as well, highlighting the<a href="http://groundviews.org/2017/10/26/metoo-examining-the-conversation/"> prevalence of sexual assault and harassment</a> here too.   It is in this context that we share some preliminary observations from our research.</p>
<p><strong> Key trends</strong></p>
<p><strong>Culture of Sexism and Misogyny</strong></p>
<p>The Facebook pages monitored in these three months have shown that,</p>
<ol>
<li>Incidents of sexual harassment</li>
<li>Non-consensual dissemination of images and intimate images and</li>
<li>Other forms of technology-related violence against women and girls</li>
</ol>
<p>are not isolated incidents. They happen in the context of a culture of casual sexism and misogyny that is the norm in these Facebook pages. This is common across pages in Sinhala, Tamil and English. The messages are often conveyed using humour and packaged as memes and cartoons. As part of the ongoing research, these posts have been documented for posterity, including screenshots, but we are opting not to share them at this stage.</p>
<p><strong>Nonconsensual Dissemination of Personal Images and Intimate Images</strong></p>
<p>One manifestation of the culture of sexism and misogyny online is the non-consensual sharing and dissemination of personal and intimate images, a clear form of violence against the women affected. The pages we have monitored indicate that the images shared publicly are just a preview of larger databases and are used as a way to invite page followers to privately gain access to more images. In some instances, the images used are personal images and not intimate images, but the accompanying captions and comments are derogatory, abusive, violent and incite further violence.</p>
<p><strong>Propagating violence against women while defending women</strong></p>
<p>Another trend noted was that even when some pages publish content in defense of women, the captions and comments are using derogatory and abusive language against other women or women in general to support their defense. This is an indication that as an extension of the public space in which people live their political and social lives, the Internet is replicating and sometimes augmenting structural inequalities against women.</p>
<p><strong>Anonymity</strong></p>
<p>There is a strong culture of impunity enjoyed by the perpetrators of online violence on Facebook. The pages we monitor don’t indicate who is administrating them and most often, the followers and commenters are not identifiable either. They are either using a fake identity/profile or have not shared identifiable markers such as a profile picture or a full name. While there might be opportunities to use Facebook reporting guidelines to report perpetrators and get content removed (and the next section explains why this is not so simple), if the women facing violence on Facebook want to report to law enforcement, there isn’t sufficient information to identify the perpetrators. Facebook’s real name policy has in fact been used to<a href="https://www.theverge.com/2014/10/1/6881641/facebook-will-update-real-name-policy-to-accommodate-lgbt-community"> target</a> members of the LGBTIQ community in the past – many of them use pseudonyms on social media but were inadvertently<a href="https://www.eff.org/deeplinks/2014/09/facebooks-real-name-policy-can-cause-real-world-harm-lgbtq-community"> outed</a> by the policy. As a response to the criticism Facebook said they would<a href="https://www.theverge.com/2015/12/15/10215936/facebook-real-name-policy-changes-appeal-process"> change</a> their policy so that it did not disproportionately affect marginalised communities. Yet in practice users continue to subvert the system, as the research is showing.</p>
<p><strong>Manipulation of Facebook Reporting Guidelines</strong></p>
<p>Finally, the key trend we have observed during this period is that all these pages take various measures to avoid coming under the purview of Facebook reporting guidelines. This is done in a variety of ways including only liking and commenting on posts and not sharing, so that the posts are not visible beyond the pages, not including captions to the posts but only text on images and not directly linking to websites that publish non-consensual intimate images but including the link on images. These pages are also taking advantage of the fact that technology-related and online violence against women or violence and hate speech on the basis of gender are not identified as grounds for reporting under Facebook reporting guidelines for photos (<a href="https://www.facebook.com/communitystandards#helping-to-keep-you-safe">as opposed to links and comments</a>). Unless you know the women whose photos are being shared as explained before, there are no options to report the often abusively framed photos. Ultimately, most of these posts fall through the cracks of Facebook’s security framework because they are in languages for which comprehensive support is not available. This has been confirmed by several survivors and activists, who note that though content is violent and abusive in Sinhala and Tamil (though Tamil content is more closely monitored as it is comparatively widely used) <a href="http://groundviews.org/2017/11/13/beyond-the-report-button-tackling-cyber-violence-in-sri-lanka/">Facebook does not identify it as violating community standards when reported.</a></p>
<p><strong>Challenges</strong></p>
<p>Some of the challenges our team faced during this period included:</p>
<ul>
<li>   Some of the pages identified in our methodology being deleted by the time data collection happens though our different methods of data collection are addressing this issue – perhaps due to the pages being reported by other users.</li>
<li>   Monitoring both Sri Lankan and Indian Facebook pages in Tamil given that Sri Lankan Tamil language Facebook users are active on both types. We have decided to monitor both types of pages to understand user behavior in both.</li>
<li>   Mental duress on the researchers due to some of the graphic content we have been monitoring and documenting. We have formed a WhatsApp group on which we can have conversations and support each other and also identified that we must seek counseling should we need it.</li>
</ul>
<p>As part of this project, we will be hosting a series of focus group discussions in early February, and invite all women and girls who have experienced technology-related violence against women to write to us with your input.</p>
<p><em>For those seeking support for specific cases of technology-related violence, please contact the </em><em><a href="http://www.bakamoono.lk/en/hiv/1672/what-do-i-do-if-my-child-is-a-victim">Grassrooted Trust</a>/<a href="http://www.bakamoono.lk/en/hiv/1672/what-do-i-do-if-my-child-is-a-victim">Bakamoono.lk</a></em><em>.</em></p>
<p><em><strong>Editor&#8217;s Note:</strong> Also read &#8216;<a href="http://groundviews.org/2017/11/13/beyond-the-report-button-tackling-cyber-violence-in-sri-lanka/">Beyond the Report Button: Tackling Incidents of Cyber-Violence in Sri Lanka</a>&#8221; and &#8220;<a href="http://groundviews.org/2017/09/01/on-the-harassment-of-the-lanka-comic-con-players/">On the Harassment of the Comic Con Players</a>&#8221; </em></p>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://groundviews.org/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '23034'});
});
</script> </div>
<footer class="entry-meta">

<div class="tagcloud">
<a href="http://groundviews.org/tag/cyberbullying/">cyberbullying</a> <a href="http://groundviews.org/tag/fake-facebook-pages/">fake Facebook pages</a> <a href="http://groundviews.org/tag/online-harassment/">online harassment</a> <a href="http://groundviews.org/tag/sri-lanka/">Sri Lanka</a>
</div>

</footer>
</div>
</article>
<div id="disqus_thread">
</div>
</main>
</div>
</div>
<div id="secondary" class="widget-area col-sm-12 col-md-3" role="complementary">
<aside id="media_image-3" class="widget widget_media_image"><a href="https://summit2017.globalvoices.org"><img width="400" height="217" src="http://groundviews.org/wp-content/uploads/2017/08/summit2017-logo-400-opaque.png" class="image wp-image-22389  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>
<aside id="wpt_widget-2" class="widget widget_wpt">
<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">
<ul class="wpt-tabs has-2-tabs">
<li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>
<li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>

</ul> 
<div class="clear"></div>
<div class="inside">
<div id="popular-tab-content" class="tab-content">
</div> 
<div id="recent-tab-content" class="tab-content">
</div> 
<div class="clear"></div>
</div> 
<div class="clear"></div>
</div>
<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"6","title_length":"15","comment_num":"5","show_thumb":null,"thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>
</aside> <aside id="text-10" class="widget widget_text"><h3 class="widget-title">Facebook</h3> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/groundviews/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/groundviews/"><a href="https://www.facebook.com/groundviews/">Groundviews</a></blockquote></div></div></div>
</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Twitter</h3> <div class="textwidget"><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a class="twitter-timeline" href="https://twitter.com/groundviews" data-widget-id="362429312969895936">Tweets by @groundviews</a>
<script type="text/rocketscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Instagram</h3> <div class="textwidget"><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/bd52bae3f0b95d21a60e1b173163c676.html" id="lightwidget_bd52bae3f0" name="lightwidget_bd52bae3f0" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
</aside> </div>
</div>
</div>
</div>
</div>
<div id="footer-area" class="container">
<div class="footer-inner">
<div class="row">
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="row">
<nav role="navigation" class="col-md-12">
</nav>
<div class="copyright col-md-8 col-md-offset-2">
<p>Copyright © 2016 Groundviews. All rights reserved. All content on this site is licensed under a Creative Commons Attribution-No Derivative Works 3.0 License.</p>
<p>Web Design & Development by <a href="http://www.saberion.com" target="_blank">SABERION</a></p>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
<div style="display:none">
</div>
<link rel='stylesheet' id='wpt_widget-css' href='http://groundviews.org/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/groundviews.org\/wp-admin\/admin-ajax.php","post_id":"23034"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://groundviews.org/wp-content/themes/groundviews/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://groundviews.org/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"23034 http:\/\/groundviews.org\/?p=23034","disqusShortname":"groundviews","disqusTitle":"Technology-related Violence Against Women and Girls in Sri Lanka: Key Trends","disqusUrl":"http:\/\/groundviews.org\/2018\/01\/15\/technology-related-violence-against-women-and-girls-in-sri-lanka-key-trends\/","options":{"manualSync":false},"postId":"23034"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/groundviews.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"groundviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://groundviews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'3448807',post:'23034',tz:'5.5',srv:'groundviews.org'} ]);
	_stq.push([ 'clickTrackerInit', '3448807', '23034' ]);
</script>
</body>
</html>
